none
FCS policies not applied

    Question

  • Hello,

    I am deploying FCS policie to servers and they do not arrive to the server... any log where I could see where the deploymeny was failing? exclusions are not correct againts the policy.

    There have been a rebuilding process of the Central Forefront Server could it affect the deploymeny... it seems machines are still having the old policies from the previous server.

    Can I get the correct policy GUID on the FCS Server and verified it did not get to the client?

    Seeing a policy on the client, is it possible to know when it was applied or deployed?

    Thanks,

    Dom


    System Center Operations Manager 2007 / System Center Configuration Manager 2007 R2 / Forefront Client Security / Forefront Identity Manager



    • Edited by Felyjos Monday, April 15, 2013 7:41 PM
    Monday, April 15, 2013 7:36 PM

Answers

All replies

  • Hi,

    Thank you for the post.

    You may undeploy the old policy and deply the new one as per this link: http://technet.microsoft.com/en-us/library/bb418857.aspx

    Regards,


    Nick Gu - MSFT

    • Marked as answer by Felyjos Thursday, April 18, 2013 3:33 PM
    Thursday, April 18, 2013 2:14 AM
    Moderator
  • Hello Nick,

    Thanks I will try this option... but is it possible to undeploy using the new FCS server when the policies were deployed with the old FCS Server?

    Thanks,

    Dom


    System Center Operations Manager 2007 / System Center Configuration Manager 2007 R2 / Forefront Client Security / Forefront Identity Manager

    Thursday, April 18, 2013 3:34 PM