none
Probleme d'Exchange server 2010

    Question

  • Bonjour

    Voici mon souci.
    J'ai installé pour la 2 eme fois Exchange 2010 sur un serveur 2008R2 X64 (après format). La premier fois que j’ai avez faite l’installation j’ai avez de problème de connecteur entrée mon ancien serveur exchange 2003 et le nouveau exchange 2010, donc comme je ne été pas capable de faire fonctionner correctement, je tout réinstaller (Windows et Exchange) et j’ai changé le nom de serveur.


    L'installation s'est bien déroulée et maintenant quad je lance la console power Shell de
    Exchange j’ai l’erreur :

    « [s103.production.lan] La connexion au serveur distant a échoué avec le message d'erreur suivant :

    Le client WinRM ne peut pas traiter la demande. Il ne peut pas déterminer le type de contenu de la réponse HTTP de l'ordinateur de destination.

    Le type du contenu est absent ou non valide. Pour plus d'informations, voir la rubrique d'aide about_Remote_Troubleshooting. »

     

    Et si je lance la console Exchange management il essaie de se connecter au serveur qui n’existe pas (ancien serveur exchange 2010)

    Merci pour toutes les infos que vous pourriez me donner.

    Je suis à votre disposition pour tous renseignements complémentaires.

    Merci d'avance

    jlindo@viasat-geo.com

    vendredi 4 juin 2010 11:45

Toutes les réponses

  • Bonsoir,

    la question semble identique au post précédent.

    A+

     

     

     


    Thierry DEMAN. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (65 MCPs) Exchange MVP (http://base.faqexchange.info) LE PERMIS INFORMATIQUE.
    samedi 5 juin 2010 22:49