locked
ease of access

    Question

  • I selected on-screen keyboard on the "ease of access" box on the sign-in screen. No matter what I try I cannot get rid of "the on-screen keyboard" among other selection I picked. I only have an administraor sign-on(user) on this computer. I tried restarting computer & un-selecting the selection, and I tried going thru the control panel to do it. No luck! Anyone have any advice? 
    mercredi 12 décembre 2012 00:45

Toutes les réponses

  • Have you tried to uncheck the default settings?

    Have you hidden the keyboard?

    The machine I am on is not in any of the public areas you may be in. You should even try if you are on a wired 

    machine to get ahold of the phone company to make sure that the impaired section is not attached.

    • Proposé comme réponse ledoff813 dimanche 25 mai 2014 11:26
    samedi 17 mai 2014 16:06