none
Grosse panne windows server 2003 R2

    Discussion générale

  • Bonsoir,

    Aujourd'hui un gros souci avec le serveur d'entreprise, en effet nous avons remarqué pas mal de messages d'erreurs dans l'observateur d’événement, tel que 1053. après redémarrage du serveur toujours les mêmes et rien ne fonctionne. avec une lenteur pas possible au démarrage au moment de la préparation des connexion réseau.

    Tous les services avec démarrage automatique ne démarrent pas, et même si on veut forcer le démarrage on a un message d'erreur après 1053 ou 1068.

    services : DNS, DHCP, connexion réseau... rien ne fonctionne

    Pas d'accès internet depuis le serveur. j'ai essayé le mode sans échec pareil impossible de démarrer les services ( dans État : rien n'est affiché ). galère galère, surtout que le probleme n'est toujours pas résolu. pas d'accès réseau, serveur Exchange planté aussi. franchement rien ne fonctionne.

    Est ce quelqu'un a déjà rencontré ce genre de probleme svp ?

    Serveur HP PROLIANT ML 350
    Windows Server 2003 R2.
    mardi 28 février 2012 19:36

Toutes les réponses

  • Quelqu'un chez Microsoft peut m'aiguiller SVP ?
    mardi 28 février 2012 19:45
  • Seulement les event id (1053/...) sans les sources ne nous aident pas à identifier le pb. De plus, quelle la dérnière manip faite avant l'apparition de ce pb (installation d'une MAJ, drivers, ...) ?

    Bechir Gharbi | http://myitforum.com/myitforumwp/community/members/bgharbi/ | Time zone : GMT+1

    mercredi 29 février 2012 13:04
  • Bonsoir,

    Vu le nombre de "erreurs" que vous avez cité, il doit y avoir plus que l'erreur ID 1053 .. Pourrions nous avoir plus de détails.. ?

    • Si vous démarrez le serveur en Mode Sans échec ça donne quoi?
    • Une restauration de système est-il envisageable?

    Bonne chance, Gokan


    Founder of SharePoint CookBook: http://www.GokanOzcifci.be
    Microsoft Certified Technology Specialist: SharePoint 2010, Configuring
    Microsoft Certified Personal

    mercredi 29 février 2012 21:34