none
windows installer ne figure plus dans ajout supprime

    Question

  •  Bonjour ,   impossible  d'accéder  aux fonctions,  

    gérer,aide support, restaurer , etc , je reçois ce message  impossible afficher gestionnaire de matériel.

     MMC ne fonctionne pas avec une version d'internet explorer antérieure a 5.5 ,

    merçi de m'aider



    samedi 31 mars 2012 11:43

Réponses

  • bonjour ,merçi a Loukiana,Aski et autres, d'avoir répondus a mon message ,je comprend trés bien vos remarques comme quoi je suis "avare" de détails , je doit dire a tous que je patauge en plein..mais vous le savez déja  ,je commence seulement a faire la relation entre les différents Forums ; TecnNet ,Anwers , Seven ,microsoft etc...ensuite je suis certainement trés désordonné dans mes recherches , nul en informatique, je comprend mal les explications qui m'ont étés donnée  .
    je suis toujours en recherche du procédé a appliquer pour restaurer mon systeme avec Virtualclonedrive ,ISO XP3,Tool  qui  ma été conseillé sur le "Forum answers" pour erreur ...MMC ne fonctionne pas avec...,
    Alors je suspend mes questions pour le moment et prendre le temps de consulter les différents site ,afin de m'éclairer un peu , méme beaucoup .
    merçi encore a tous , bonne journée  avec mes excuses. @+ -Tech dit Buzzz


    J&D

    • Marqué comme réponse -Tech dimanche 1 avril 2012 08:58
    dimanche 1 avril 2012 08:57

Toutes les réponses

  • Bonjour à tous et tous

       Bonjour -Tech , et bienvenue sur Microsoft Technet , " ze" forum ..... ;°)

       Je vois que vous n'avez pas consulté la " faq" du site .... petit vilain !

    Dites-moi , s'il vous plaît : si je vous posais la même question , estimeriez-vous avoir en main suffisanment d'informations afin de résoudre ce " soucis" ?

       Désolée , mais il va vous falloir vous montrer plus " bavard" ... sinon je crains un interminable échange - inutile" de billets avant  que d'éclairsir cette situation.

    http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/6a3df0a2-47e4-4aa2-bf7f-1ba7b5ad5624

    http://social.technet.microsoft.com/Forums/fr-FR/1635/thread/af078d86-5259-44be-bf1d-8440c1f5ed47

      Sans un minimum ( mais détaillé tout de même) d'informations sur votre matériel ainsi que sur votre ou vos systèmes d'exploitations , Service Pack et antivirus compris , il est impossible à ce stade de vous aider.

      De plus , même avec IE6 , il serait suicidaire de nos jours de naviguer sur la Toile ...

    Merci de votre compréhension et bon week-end.


    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !

    samedi 31 mars 2012 16:44
  • bonjour ,merçi a Loukiana,Aski et autres, d'avoir répondus a mon message ,je comprend trés bien vos remarques comme quoi je suis "avare" de détails , je doit dire a tous que je patauge en plein..mais vous le savez déja  ,je commence seulement a faire la relation entre les différents Forums ; TecnNet ,Anwers , Seven ,microsoft etc...ensuite je suis certainement trés désordonné dans mes recherches , nul en informatique, je comprend mal les explications qui m'ont étés donnée  .
    je suis toujours en recherche du procédé a appliquer pour restaurer mon systeme avec Virtualclonedrive ,ISO XP3,Tool  qui  ma été conseillé sur le "Forum answers" pour erreur ...MMC ne fonctionne pas avec...,
    Alors je suspend mes questions pour le moment et prendre le temps de consulter les différents site ,afin de m'éclairer un peu , méme beaucoup .
    merçi encore a tous , bonne journée  avec mes excuses. @+ -Tech dit Buzzz


    J&D

    • Marqué comme réponse -Tech dimanche 1 avril 2012 08:58
    dimanche 1 avril 2012 08:57