none
Problème de remonter d'information de performance dans System security essentials

    Question

  • Bonjour,

     

    Voilà je teste actuellement System center essentials 2010 et j'ai un souci dans la parti analyse.

    Lorsque je vais dans les analyses de mes clients Windows dans la partie performance SCE ne me remonte rien du tout. C'est justement cette partie la qui nous intéresse le plus (performance disque dur ...)

     

    Et ce que je me suis planté dans mon installation d'agent ? Est ce quelqu'un à eu le souci ?

     

    Merci pour votre réponse

    mercredi 7 décembre 2011 15:11

Réponses

Toutes les réponses

  • Bonjour,

    Si vos PCs client n'arrivent  pas a remonter les informations de performance au serveur System center essentials ,vous devez vérifier tout d'abord la communication entre le serveur et la machine, puis si les ports TCP135 ,139,445 ,UDP 137 ,138 sont bien ouverts .

    Pour avoir plus des détails sur la configuration de system center essential 2010 consulter les ci-dessous:

    http://www.buchatech.com/2010/09/install-and-configure-system-center-essentials-2010-part-1/

    http://www.buchatech.com/2011/08/install-and-configure-system-center-essentials-2010-part-2/

     


    Best Regards
    lundi 16 janvier 2012 15:15
  • Bonjour et merci de vous interesser à mon problème,

     

    La communication se fait bien entre le serveur et la machine et aucun pare feu sur le serveur ni sur la machine cliente.

     

     


    Yohann
    lundi 16 janvier 2012 15:21
  • Un question bête : est-ce que tu as téléchargé et importé les packs de gestion (Management Packs) ?
    Bechir Gharbi | http://myitforum.com/myitforumwp/community/members/bgharbi/ | Time zone : GMT+1
    lundi 16 janvier 2012 17:42
  • Non pas de managment pack pour mes clients, je veux simplement une remonté d'information sur les performances hardware des PC. Lesquels sont implémenté en natif sur SCE 2010.

     

    Si il faut des management pack lesquel faut-il ???

     

    Merci pour vos réponses 


    Yohann
    mardi 17 janvier 2012 17:03
  • Si tu as déployés l'agent SCOM sur ces machines alors il te faut le management pack pour la remonté des informations. Sinon si tu penses utiliser la supervision sans agent (Agentless monitoring) dans cas il faut vérifier que tout est bien configuré http://technet.microsoft.com/fr-fr/library/cc950517.aspx mais et encore mais les MP reste la solution recommandée.
    Bechir Gharbi | http://myitforum.com/myitforumwp/community/members/bgharbi/ | Time zone : GMT+1
    mardi 17 janvier 2012 17:13