none
Cette version de windows n'est pas authentique (WIndows 7)

    Question

  • Bonjour,

    J'ai une version légale et "valide" (je peux toujours l'utiliser) de windows 7 64 bits éditions, depuis quelques temps , un message s'affiche en bas de mon écran m'informant que la version n'est pas valide.

    Il suffit que j'aille dans les propriétés sytème sur la partie Système et matériels, pour qu'il m'affiche le numéro de série et que le message disparaisse.

    Seulement ce message revient quasi tous les jours, c'est un un peu fastidieux . Y a t'il une méthode radicale pour ne plus avoir ce problème ?

    dimanche 6 janvier 2013 09:10

Réponses

Toutes les réponses

  • Bonjour,

    Ne pas oublier la Validation:

    http://go.microsoft.com/fwlink/?linkid=56062
     
    Puis activer si nécessaire: tentez une activation par téléphone:
     
    Lancez depuis une invite de commande en tant qu'administrateur la commande SLUI:

    (Démarrer/Accessoires/Clic droit sur Invite de commande/Exécutez en tant qu'administrateur).
     
    SLUI activation
     
    SLUI 3 modification de la clé
     
    SLUI 4 activation par téléphone

    Un tutoriel concernant l'activation par téléphone

     http://forums.cnetfrance.fr/topic/165928-comment-activer-windows-internet-modem-ou-telephone/

    Insister plusieurs fois pour être mis en contact avec un "humain".

    Cordialement.


    dimanche 6 janvier 2013 09:33
  • C'est plus compliqué que ça. La validation a bien eu lieu , il y a longtemps (au moins 3 ans) . Mais le message apparaît maintenant , et il disparait quand je vais sur les propriétés sytème sur : Panneau de configuration\Tous les Panneaux de configuration\Système

    La partie activation Windows , m'indique bien le numéro de série enregistré et le message disparait...

    Et reviens plus tard.

    dimanche 6 janvier 2013 21:01
  • C'est plus compliqué que ça. La validation a bien eu lieu , il y a longtemps (au moins 3 ans) . Mais le message apparaît maintenant , et il disparait quand je vais sur les propriétés sytème sur : Panneau de configuration\Tous les Panneaux de configuration\Système

    La partie activation Windows , m'indique bien le numéro de série enregistré et le message disparait...

    Et reviens plus tard.

    Bonsoir à toutes et tous .

     Salut , Léo , et meilleurs voeux pour 2013 si je ne te l'ai pas déjà souhaité ...

      Bonsoir et @ alex_4132 

      Je suis totalement incapable de reproduire votre situation : j'ai actuellement encore cinq machines en multi-boot de surcroît ( 32 et 64 bits) et depuis 2009-2010 pour la plupart dont une avec la RC7100 mise à niveau vers l'intégrale 64 bits ... via une " astuce" .

      J'effectue de très nombreux changements matériels , mais temporaires , le temps de tests , et à part " l'indice de performances " devant être " ré-évalué" du fait de ces modifications matérielles , jammais Microsoft ne m'a demandé de réactiver mes licences ....

     Je n'ai bien sûr pas de message de non-authenticité de Windows.

    -

      Vérifiez un peu s'ils n'y a pas d'échecs dans vos mises à jour ... il suffit d'un seul échec pour avoir ce genre de "pépins" .

    -

    Bonne fin de soirée et bienvenue sur Microsoft Technet ... Bonne Année également.

     


    A plus..... Cordialement. Hummmm... Seven .. un goût, un parfum, un ..OS venu d'ailleurs ..... Seven !

    dimanche 6 janvier 2013 23:33
  • Bonjour,

    effectuez une activation par téléphone comme indiqué.


    Cordialement.

    lundi 7 janvier 2013 08:55