none
O Internet Explorer não pode exibir a página da Web"

    שאלה

  • Olá pessoal,

    Estou com um problema no portal do Sharepoint 2010 que quando seleciono um usuário para editá-lo ou excluí-lo do conjunto de sites em "Configurações do Site" > Pessoas e Grupos - Visitantes apresenta a mensagem "http://imageshack.us/photo/my-images/585/portalsharepoint2010.png/

    Esse problema pode ser causado por vários motivos, incluindo: 

    A conectividade com a Internet foi perdida. 
    Site temporariamente indisponível. 
    O Servidor de Nomes de Domínio (DNS) não está acessível. 
    O Servidor de Nomes de Domínio (DNS) não tem uma listagem para o domínio do site. 
    Talvez haja um erro de digitação no endereço. 
    Se for um endereço HTTPS (seguro), clique em Ferramentas, clique em Opções da Internet, clique em Avançadas e verifique se os protocolos SSL e TLS estão habilitados na seção de segurança. 

    Para usuários offline

    Ainda é possível ver feeds assinados e algumas páginas exibidas recentemente.
    Para exibir feeds assinados: 

    Clique no botão Favoritos , clique em Feeds e clique no feed que deseja exibir. 

    Exibir as páginas da Web visitadas recentemente (talvez não funcione em todas as páginas): 

    Pressione Alt, clique em Arquivo e clique em Trabalhar Offline. 
    Clique no botão Favoritos , clique em Histórico e clique na página que deseja exibir. 

    Isso acontece somente com alguns usuários, já outros usuários consigo editar normalmente, alguém já teve esse problema?

    IMAGEM: http://imageshack.us/photo/my-images/585/portalsharepoint2010.png/

    http://imageshack.us/photo/my-images/585/portalsharepoint2010.png/

    יום שישי 22 פברואר 2013 20:40

כל התגובות

  • Este erro acontece apenas com usuários ou com grupos também?

    Desde quando este erro começou aparecer? Houve alguma ação que possa estar relacionada (como troca de DNS, domínio, customização, update, ...)?

    É gravado algum log no Event Viewer do Front-End do SharePoint? E nos logs ULS (C:\Program Files\Common Files\Microsoft Shared\Web Server Extensions\14\LOGS\)?

    Infelizmente acredito que este erro seja um tanto incomum (eu pelo menos nunca vi), mas somente com maiores detalhes e informações de logs é que será possível identificá-lo.

    Obs.: fazendo uma rápida pesquisa sobre a característica do erro, achei a seguinte thread:

    http://social.technet.microsoft.com/Forums/en-US/sharepointadmin/thread/452ecbb1-8a04-4ed7-a7c3-92d2200abd65/

    Faça o teste, experimente criar /customizar uma view para os usuários.

    []'s


    Tarcísio Gambin | MCP, MCT, MCTS, MCITP, ITILv3
    www.tarcisiogambin.net

    יום שלישי 26 פברואר 2013 02:06
  • O erro começou já faz uns 7 dias, no event viewer não tem nada relacionado também.

    Abri um chamado na Msft porque é um erro incomum, não achei na internet sobre o mesmo, o pessoal coletou os logs e estão analisando.

    Vlw cara, um abraço.

    יום רביעי 27 פברואר 2013 14:35
  • Que bom que estão acompanhando o problema!

    Quando puder, compartilhe o resultado com a gente :D


    Tarcísio Gambin | MCP, MCT, MCTS, MCITP, ITILv3
    www.tarcisiogambin.net

    יום רביעי 27 פברואר 2013 15:22