none
Windows Server 2003 SP2 non mi rileva il lettore smartcard

    Domanda

  • Salve, ho inserito il lettore e nonostante sulle periferiche me lo ritrovo, il software Dike o qualsiasi altro mi dice Lettore Smartcard Non Presente " ne ho provati 3 che su ubn altro server con SP1 mi vengono regolarmente riconosciuti.
    lunedì 24 maggio 2010 11:25

Risposte

Tutte le risposte

  • Salve, ho inserito il lettore e nonostante sulle periferiche me lo ritrovo, il software Dike o qualsiasi altro mi dice Lettore Smartcard Non Presente " ne ho provati 3 che su ubn altro server con SP1 mi vengono regolarmente riconosciuti.


    Hai proprio la necessità di installare il lettore sul server ?

    Hai errori nel registro eventi che riguardano Dike ?

    Hai provato a chiamare il servizio di help desk di Infocamere ?


    Edoardo Benussi - Microsoft® MVP
    Management Infrastructure - Systems Administration
    https://mvp.support.microsoft.com/Profile/Benussi
    Windows Server Italian Forum Moderator
    edo[at]mvps[dot]org
    lunedì 24 maggio 2010 11:56
    Moderatore
  • Alcuni lettori non erano compatibili con la service pack 2 di XP.

    Potresti avere un problema simile.

    L'unica è (come suggerito da Edoardo) consultare Infocamere per verificare eventuali incompatibilità.


    -- Fabrizio Volpe MCSE (NT4) (2000) (2003) , MCSA (2003) , MCTS (SQL 2005) (Exchange 2007) (Windows 2008) Fortinet Certified Network Security Administrator (FCNSA)
    lunedì 24 maggio 2010 20:11
  • Ciao SalvoM, immagino che i suggerimenti di Edoardo ti siano stati utili. Se hai ancora dei dubbi chiedi pure.

     

     

     

    mercoledì 26 maggio 2010 08:01
    Proprietario