none
RootKit.Zero Access

    Domanda

  • Ho problemi con un PC con Windows XP Professional SP3.
    Collegando il cavo di rete al PC dopo pochi secondi mi va in Blue Screen.

    Ho realizzato che ho il virus in oggetto ma non ne vengo fuori con i metodi segnalati nei vari forum.
    Vi chiedo quindi se voi avete altre soluzioni alla rimozione.

    Ho provato anche alla disinstallazione del TCP/IP e alla successiva reinstallazione ma senza soluzione.
    Appena lancio ComboFix mi rileva ancora il RootKit

    domenica 9 giugno 2013 09:30

Risposte

  • Grazie Franco per il Tread ma ahimè, soluzioni da me già tentate senza aver portato alla risoluzione del problema.

    Tempo fa avevo già rimosso con successo questo virus e gli stessi strumenti e modalità usate, questa volta non sono servite.
    Quindi formattato  ripartito da zero.

    Grazie comunque per il supporto.

    martedì 18 giugno 2013 15:46

Tutte le risposte

  • Segui i suggerimenti 1-2-3-4-7 del tutorial:

    Il computer è infettato da malware, come devo procedere per risolvere il problema?

    (By courtesy of MVP Vincenzo di Russo)

    Eliminando tutto quello che viene trovato.

    Se ancora hai problemi segui i suggerimenti 5 e 6.

    Sempre eliminando tutto ciò che viene trovato.

    Se l’infezione ha danneggiato irreparabilmente il sistema operativo passa al suggerimento 8.

    Ciao


    Franco Leuzzi - Microsoft ® MVP Windows Expert-IT Pro \System Administration

    domenica 9 giugno 2013 12:00
    Moderatore
  • Ciao Sergio,

    Evidenzio l'intervento di Franco in attesa di ulteriori feedback (speriamo positivi).

    Saluti,


    Anca Popa Follow ForumTechNetIt on Twitter

    Microsoft offre questo servizio gratuitamente, per aiutare gli utenti e aumentare il database dei prodotti e delle tecnologie. Il contenuto viene fornito “così come è” e non comporta alcuna responsabilità da parte dell'azienda.

    venerdì 14 giugno 2013 10:04
    Proprietario
  • Grazie Franco per il Tread ma ahimè, soluzioni da me già tentate senza aver portato alla risoluzione del problema.

    Tempo fa avevo già rimosso con successo questo virus e gli stessi strumenti e modalità usate, questa volta non sono servite.
    Quindi formattato  ripartito da zero.

    Grazie comunque per il supporto.

    martedì 18 giugno 2013 15:46
  • Welcome.

    Ciao


    Franco Leuzzi - Microsoft ® MVP Windows Expert-IT Pro \System Administration

    martedì 18 giugno 2013 16:12
    Moderatore