none
SCE All Computer Policy - Filtro non applicato (Vuoto)

    Domanda

  • Buongiorno a tutti,

    grazie 1000 per l'aiuto.

    Seguendo i consigli ho trovato la scheda che cercavo e ho anche eseguito le verifiche riportate sul blog indicato da Anca Popa. Ora, sul client Win 7 Pro che sto utilizzando per provare la configurazione di SCE, eseguendo il comando gpresult /v ho in risposta: I seguenti criteri di gruppo non sono stati applicati perchè esclusi dal gruppo - System Center Essentials All Computer Policy - Filtro non applicato (Vuoto). Il client sembra ricevere correttamente gli update da SCE. Preciso che la prima volta che ho eseguito il comando, il criterio era non applicato perchè il filtro risultava non attivato. Tramite GPMC ho modificato il settaggio e l'ho attivato per Authenticated Users.

    E' corretto?

    Grazie.

    --------------------------

    Moderator's note: split dal thread http://social.technet.microsoft.com/Forums/it-IT/systemcenterit/thread/1e34a6ba-6071-46e8-a09b-547a1efcf1c2 

    giovedì 7 ottobre 2010 08:15

Risposte

Tutte le risposte

  • ma tu l'agent di sce l'hai installato sul client, vero? la gpo non serve a vedere la scheda dei software ma solo a prendere la parte di update e AEM.

    S


    S.Net
    MCITP Enterprise Administrator - MCTS Virtualization - Operations Manager 2007 - Exchange Server 2007
    S.Net Blog
    WindowServer.it WebSite
    WindowServer.it Learning Portal

    giovedì 7 ottobre 2010 08:45
  • Sì, l'agent è installato.L'ha installato da remoto il server SCE quando ha fatto il discovery a seguito di Add New Computers and Devices. Il computer è regolarmente elencato in Computers.

    Forse sono stato poco chiaro nell'esposizione. La scheda dei software ora ho capito dove trovarla. Aggiungevo che, seguendo le verifiche indicate nel blog segnalato da Anca, mi sono accorto che il client a seguito di gpresult /v, riportava del filtro disabilitato e quindi pensando che per completare bene la configurazione/funzionamento di SCE, ho creduto che dovessi sistemare anche questo abilitando il filtro.

    Forse ho fatto qualcosa di troppo?

     

    giovedì 7 ottobre 2010 11:25
  • non mi risulta che tu abbia fatto qualcosa di errato. di solito la policy si applica alle macchine che rispettano una condizione particolare, ovvero che abbiano sce installato. poi io preferisco rifare le policy a mano o differenziarle per client e server....piazzandole nelle rispettive OU

    S


    S.Net
    MCITP Enterprise Administrator - MCTS Virtualization - Operations Manager 2007 - Exchange Server 2007
    S.Net Blog
    WindowServer.it WebSite
    WindowServer.it Learning Portal

    giovedì 7 ottobre 2010 11:35
  • Grazie. Seguirò il tuo consiglio.

    Ciao e grazie 1000 ancora per l'aiuto.

    giovedì 7 ottobre 2010 12:19