none
recherche MOSS 2007

    質問

  • bonjour,

    j'ai implémente un portail web avec Moss 2007,au début la recherche marche bien,et maintenant la recherche m'affiche toujours "Aucun résultats correspondant à votre recheche n'a été trouvé" meme  si  le mot  recherché existe ,elle me propose dé foi "Voulez vous dire ..."

    j'ai remarqué dans les paramètres de la recherche que l'état d'indexation est inactif!!!

    je sais pas comment l'activer?c'est quoi l'erreur a votre avis,aider moi svp.

    merci

    2011年2月28日 14:12

回答

  • Bonsoir,

    n'y aurait-il pas des services qui auraient été désactivés? Le service "search" , l'indexation Windows?

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    2011年4月3日 21:16
    モデレータ
  • Bonjour,

    Vous avez lancé l'indexation ?


    Cordialement. Pierre Erol GIRAUDY MVP SHAREPOINT Pdt du CLUB http://www.clubmoss2007.org http://www.ugsf.fr http://technet.microsoft.com/fr-fr/sharepoint/ee263917.aspx#tab=5

    2012年2月17日 8:59
    モデレータ

すべての返信

  • Bonsoir,

    n'y aurait-il pas des services qui auraient été désactivés? Le service "search" , l'indexation Windows?

    A+


    Thierry DEMAN. Exchange MVP. https://www.mcpvirtualbusinesscard.com/VBCServer/MVPtdeman/profile (68 MCPs) http://base.faqexchange.info
    2011年4月3日 21:16
    モデレータ
  • Bonjour,

    Vous avez lancé l'indexation ?


    Cordialement. Pierre Erol GIRAUDY MVP SHAREPOINT Pdt du CLUB http://www.clubmoss2007.org http://www.ugsf.fr http://technet.microsoft.com/fr-fr/sharepoint/ee263917.aspx#tab=5

    2012年2月17日 8:59
    モデレータ