locked
Domínio em rede Virtual

    Pergunta

  • Olá pessoal,

     

    Montei uma rede virtual com um servidor 2003R2 e 4 termonais XP professional.

    O problema é o seguinte, consigo enxergar todas as máquinas no grupo, mas na hora de adicioná-las ao domínio da erro (imagem em anexo), pingo do terminal para o server = 0k e vice e versa.

    O que posso Fazer? Me ajudem há um mês to nesse sofrimento

    .

    domingo, 2 de outubro de 2011 14:39

Respostas

  • Rafael, muito obrigado, pois já havia realizado este processo, e não funcionou.

     

    Consegui resolver o problema instalando o Servidor Wins no Server2003R2, após ter feito a instalação foi só reiniciar o servidor e o terminal para o terminal reconhecer o domínio

    segunda-feira, 3 de outubro de 2011 20:58

Todas as Respostas

  • Olá Cleone,

    Você consegue pingar por nome? Caso negativo tente o seguinte:

    1. Abra Conexões de rede (nas estações)
    2. Em Protocolo TCP/IP
    3. Em Usar os seguintes endereços de servidores DNS, atribua o endereço ip do servidor (nesse caso o 2003 R2)

    Nas estações, você também pode clicar nas propriedade de "Meu Computador", clicar em "Indentificação da rede" e verificar o nome do domínio que está listado, conforme abaixo:

    Também verifique o Firewall do Windows ou software de terceiros como anti-vírus que possam estar bloqueando este tipo de comunicação.

     

    Abraços,


    Rafael Mantovani
    domingo, 2 de outubro de 2011 19:13
  • Rafael, muito obrigado, pois já havia realizado este processo, e não funcionou.

     

    Consegui resolver o problema instalando o Servidor Wins no Server2003R2, após ter feito a instalação foi só reiniciar o servidor e o terminal para o terminal reconhecer o domínio

    segunda-feira, 3 de outubro de 2011 20:58