locked
VIRTUAL SERVER

    Pergunta

  •  

    OLÁ PESSOAL,

     

    BOM É O SEGUINTE;

     

    Eu configurei um virtual server no meu Win2003, instalou certinho criei a maquina virtual no intuito de rodar um ISA SERVER. Mas depois de apontar os arquivos VHD e quando vou iniciar a máquina ela me pede senha de logon ja coloquei a do administrador e usuario que eu uso mais não entra, ele fala que a senha esta errada ou dominio errado.

     

    Esse é o problema, obrigado.

    quarta-feira, 17 de outubro de 2007 18:48

Respostas

Todas as Respostas

  • Boa noite

    esse usuário que você colocou é da máquina virtual certo? Esse é um erro do seu Windows 2003 e nao da máquina virtual. Agora depende de como você configurou isso ae. Você nao esqueceu nao?

     

    Se ajudei marque como respondida para melhorar o nosso forum

     

    Abraços

    sábado, 20 de outubro de 2007 22:53
  •  

    ok  Jefferson desde ja agradeço sua atenção.

     

    No processo de criação da máquina virtual eu criei e a meu ver deu tudo certo.

     

    Você sabe onde eu encontro um manual ou tutorial que me ajude a configurar este virtual no intuito de saber até onde estou errando,eu ficaria bastante grato.

     

    obrigado.

    segunda-feira, 22 de outubro de 2007 20:41
  • Boa noite

     

    Não existe nenhum problema com a máquina virtual em si e sim com o sistema operacional da VM. Você definiu alguma senha na instalação do Windows 2003? Utilize a mesma senha.

     

    Se ajudei marque como respondida para melhorar o nosso forum a cada dia

     

    Abraços

    segunda-feira, 22 de outubro de 2007 20:52
  •  

    boa tarde,

     

    cara ja tentei todas as possíveis senhas que eu uso, e na instalação do windows eu não coloco senha so no final e tudo que coloco senha do administrador.

    terça-feira, 23 de outubro de 2007 17:36
  • Esse servidor esta no dominio? Se sim qual o nome do servidor Domain Controler? Qual o nome do servidor com problemas?

     

    Obrigado

    terça-feira, 23 de outubro de 2007 19:51
  • Sim esta em domínio nome dele: serv1@fnunes.local

     

     

    quinta-feira, 25 de outubro de 2007 13:57
  • Se ela esta no dominio você pode resetar a senha do administrador deis que você tenha outra conta com direitos administrativos.

     

    Você esta usando virtual pc ou virtual server?

    A placa de rede esta configurado corretamente no virtual server ou no virtual pc?

     

    Se ajudei marque como respondida para melhorar o nosso forum a cada dia

     

    Abraços

    quinta-feira, 25 de outubro de 2007 22:00
  •  

    Cara,

    uso o virtual server no Win2003, apontei a placa de rede para a rede local.

    So depois que aponto os arquivos VHD e mando rodar a maquina, ela  inicia e para na tela de logon é nesse ponto que coloco as senhas e não loga.

    tem msn?

     

    valeu!

     

    sexta-feira, 26 de outubro de 2007 21:41
  • E esse ip que esta sendo atribuido a máquina, qual é ele?

    sexta-feira, 26 de outubro de 2007 22:37
  • 192.168.0.10

    sábado, 27 de outubro de 2007 02:46
  • Olá Amigo.

    Já faz um bom tempo que nada é reportado nesse Thread. Gostaria de saber se você ainda está com o problema. Caso ainda esteja  nos atualize para continuarmos ajudando.

    Obrigado e até mais.

    Leandro Carvalho
    MCSA+S+M | MCSE+S | MCTS | MCITP | MCBMSS | MCT | MVP Virtual Machine
    MSVirtualization | Wordpress | Winsec.org | ITCentral | LinhadeCodigo

    terça-feira, 4 de janeiro de 2011 08:45
    Moderador