none
Ошибка 0x80131500 при попытки обновить определения

    Вопрос

  • Добрый день! При нажатии на "Устанавливать новые определения" в Центре обновлений TMG 2010 появляется ошибка 0x80131500. Она же появляется при нажатии на "Проверять наличие обновлений". В журнала наблюдений говориться что в последние 5 дней не обновлялись механизмы защиты... В параметрах прокси IE стоит 127.0.0.1:8080. Помогите кто чем сможет :)
    30 мая 2012 г. 9:58

Ответы

  • покопался, заработало - у меня было так - на TMG была включена e-mail policy, при этом fpe не стоит. Отключил политику почты, перестала выходить ошибка.

    Проверьте у себя.

     

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    • Помечено в качестве ответа Serverok 1 июня 2012 г. 14:28
    1 июня 2012 г. 14:22

Все ответы

  • у меня на стенде такая же ситуация, но malware inspection - обновление было сегодня, network inspection - 11 мая. В чем засада - не понятно


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    31 мая 2012 г. 12:05
  • покопался, заработало - у меня было так - на TMG была включена e-mail policy, при этом fpe не стоит. Отключил политику почты, перестала выходить ошибка.

    Проверьте у себя.

     

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    • Помечено в качестве ответа Serverok 1 июня 2012 г. 14:28
    1 июня 2012 г. 14:22
  • 1 в 1 так же настроено ))) Спасибо друг!
    1 июня 2012 г. 14:28