none
Непонятки со скоростью ethernet

    Общие обсуждения

  • Есть большая сетка, в которой работает данный компьютер. На нем была пере установлена ОС (7 х64 sp1 про на 7 х64 sp1 про). ОС с разных источников, изначально стояла ОЕМ сейчас поставили коробочную. Всё прекрасно встало, драйверы были скачены с сайтов производителей (nvidia и intel), а именно видео, чипсет и сетевая (intel 82578DM). И всё вроде бы прекрасно работает, если бы ни непонятная для меня ситуация. Скорость в сетке около 100 мбит, местами 1 гбит (связано с установленными свичами разной скорости). Сразу напишу, что настройки сетевой карты правильны (шлюз и днс прописаны), брандмауэр отключен, антивирус не установлен, сетевое обнаружение включено (в настройках выбрана сеть предприятия). Перехожу к самое проблеме. Скорость связи именно с одним конкретным сервером (сервер приложения Team Center) упала (большая задержка). С остальными компьютерами и серверами связь отличная. Интересно то что я ставлю жесткий диск с родным ОЕМ Win 7 х64 про, гружусь с него, скорость с сервером Team Center отличная. На самом сервере никаких работ не проводилось, никаких программ типа брандмауэров не установлено, работает стабильно. Виндоусы пере устанавливались ни раз. не конкретно на таких же машинах как данная. Таких проблем никогда не возникало. Небольшой конфиг компа Fujitsu w480 - это модель, фирмовая графическая станция.
    CPU - DualCore Intel Core i5-650, 3466 MHz
    Системная плата -  FUJITSU D2917-A1
    ОЗУ - Nanya NT2GC64B88B0NF-CG 2 Гб DDR3-1333 DDR3 SDRAM  (8-8-8-22 @ 609 МГц) 4 штуки
    BIOS - Phoenix (04/06/11)
    Видеоадаптер - NVIDIA Quadro FX 3800  (1024 Мб)
    Дисковый накопитель - WDC WD2500AAJS-07M0A0 ATA Device  (250 Гб, 7200 RPM, SATA-II)
    Сетевой адаптер - Intel(R) 82578DM Gigabit Network Connection
    Операционная система - Microsoft Windows 7 Professional х64 (абсолютно пустая без установленного софта)
    Пакет обновления ОС - Service Pack 1

Все ответы