none
The system cannot find the file specified. (Error: 80070002: Source: Windows)

    Question

  • I've deployed SCCM 2012 in my Lab Environment and deploying Windows 7, however the task sequence has failed with below error:-

    Task Sequence has failed with the error code (0x80070003)

    smsts log:

    Failed to run the action: Apply Operating System

    The system cannot find the file specified. (Error: 80070002: Source: Windows)

    Initially i was under the impression that Image might have in corrupted so i captured it again from a fresh deployed windows 7 machine, however task sequence failed again. I would greatly appreciate if anyone can provide guidance as to why this might be happening and how do I fix it?


    Happy
    Saturday, October 29, 2011 3:25 PM

Answers

  • SCCM 2012 related question should be posted on the following forum
    http://innovation.connect.microsoft.com/configmgrbeta/discussions

    This posting is provided "AS IS" with no warranties or guarantees, and confers no rights. |Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
    • Marked as answer by Sabrina Shen Monday, October 31, 2011 3:56 AM
    Saturday, October 29, 2011 7:42 PM
  • Really, as Paddy indicated on this post and the dulpicate post, this should be posted in the ConfigMgr 2012 forums. You will get more hits. A lot of the people reading/answering these forums are using ConfigMgr 2007 or SMS 2003.


    --Joe.
    • Marked as answer by Sabrina Shen Monday, October 31, 2011 3:56 AM
    Sunday, October 30, 2011 2:57 PM

All replies

  • check the content status for the image, is it distributed ?


    My step by step SCCM Guides
    I'm on Twitter > ncbrady
    Saturday, October 29, 2011 5:02 PM
    Moderator
  • Thanks for your response

    Yes, I've checked the content status and it says Content is distributed to distribution point.

    ~Successfully created/updated the package DUB00004  $$<SMS_DISTRIBUTION_MANAGER><10-29-2011 06:28:55.864+420><thread=5820 (0x16BC)>
    STATMSG: ID=2311 SEV=I LEV=M SOURCE="SMS Server" COMP="SMS_DISTRIBUTION_MANAGER" SYS=SCCM SITE=DUB PID=884 TID=5820 GMTDATE=Sat Oct 29 13:28:55.864 2011 ISTR0="DUB00004" ISTR1="" ISTR2="" ISTR3="" ISTR4="" ISTR5="" ISTR6="" ISTR7="" ISTR8="" ISTR9="" NUMATTRS=1 AID0=400 AVAL0="DUB00004"  $$<SMS_DISTRIBUTION_MANAGER><10-29-2011 06:28:55.869+420><thread=5820 (0x16BC)>


    Happy
    Saturday, October 29, 2011 5:15 PM
  •  

    If you look at the logs below, It is attempting to download the content locally for image package DUB00004 from http://SCCM.CONTOSO.COM/SMS_DP_SMSPKGE$/DUB00004 ,however when i manually checked i found that \\sccm\smspkge$ does not have DUB00004 (Image Package) It has only the Boot Images packages but the Image package is available under SMSPKGSIG\DUB00004.1...Is it suppose to be like this?.                                                                                                                                                                                                              

     

    <![LOG[DownloadOnDemand flag is true. Attempting to download content locally for Package DUB00004..]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="resolvesource.cpp:3355"> <![LOG[Package Flags: 0x4000000]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:2858"> <![LOG[GetDirectoryListing() entered]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="downloadcontent.cpp:556"> <![LOG[Initializing HTTP transport.]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:730"> <![LOG[ Setting URL = http://SCCM.CONTOSO.COM/SMS_DP_SMSPKGE$/DUB00004/.]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:732"> <![LOG[ Address = SCCM.CONTOSO.COM, Object = /SMS_DP_SMSPKGE$/DUB00004/, Port = 80.]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:873"> <![LOG[CLibSMSMessageWinHttpTransport::Send: URL: SCCM.CONTOSO.COM:80 PROPFIND /SMS_DP_SMSPKGE$/DUB00004/]LOG]!><time="10:11:53.248+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="libsmsmessaging.cpp:8720"> <![LOG[Authentication failure - 401]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9050"> <![LOG[Resending the request by setting the credentials on getting an unauthorized response.]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9053"> <![LOG[Authentication failure - 401]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9050"> <![LOG[dwHttpResultCode>=200 && dwHttpResultCode<=299, HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\downloadcontent.cpp,899)]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:899"> <![LOG[Http result: 401]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="3" thread="1304" file="downloadcontent.cpp:899"> <![LOG[SendResourceRequest() failed with 0x80004005]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="3" thread="1304" file="downloadcontent.cpp:912"> <![LOG[SendResourceRequest(), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\downloadcontent.cpp,560)]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:560"> <![LOG[oDavRequest.GetDirectoryListing(setDirs, setFiles), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,2559)]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:2559"> <![LOG[Retrying download...]LOG]!><time="10:11:53.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="resolvesource.cpp:2973"> <![LOG[GetDirectoryListing() entered]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="downloadcontent.cpp:556"> <![LOG[Initializing HTTP transport.]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:730"> <![LOG[ Setting URL = http://SCCM.CONTOSO.COM/SMS_DP_SMSPKGE$/DUB00004/.]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:732"> <![LOG[ Address = SCCM.CONTOSO.COM, Object = /SMS_DP_SMSPKGE$/DUB00004/, Port = 80.]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:873"> <![LOG[CLibSMSMessageWinHttpTransport::Send: URL: SCCM.CONTOSO.COM:80 PROPFIND /SMS_DP_SMSPKGE$/DUB00004/]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="libsmsmessaging.cpp:8720"> <![LOG[Authentication failure - 401]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9050"> <![LOG[Resending the request by setting the credentials on getting an unauthorized response.]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9053"> <![LOG[Authentication failure - 401]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="libsmsmessaging.cpp:9050"> <![LOG[dwHttpResultCode>=200 && dwHttpResultCode<=299, HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\downloadcontent.cpp,899)]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:899"> <![LOG[Http result: 401]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="3" thread="1304" file="downloadcontent.cpp:899"> <![LOG[SendResourceRequest() failed with 0x80004005]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="3" thread="1304" file="downloadcontent.cpp:912"> <![LOG[SendResourceRequest(), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\downloadcontent.cpp,560)]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="downloadcontent.cpp:560"> <![LOG[oDavRequest.GetDirectoryListing(setDirs, setFiles), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,2559)]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:2559"> <![LOG[Retrying download...]LOG]!><time="10:11:56.280+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="resolvesource.cpp:2973"> <![LOG[Tried all the available http based locations. SMB based locations will be attempted now.]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="1" thread="1304" file="resolvesource.cpp:2989"> <![LOG[!saSMBContentSources.empty(), HRESULT=80070002 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,2994)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:2994"> <![LOG[DownloadContentAndVerifyHash(pszPackageID, L"SMSPackage", saHttpContentSources, saSMBContentSources, saMulticastContentSources, sDestination, dwFlags, L"", 0, dwPackageFlags, pszUserName, pszUserPassword ), HRESULT=80070002 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3146)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:3146"> <![LOG[DownloadContentLocally(pszSource, sSourceDirectory, dwFlags, hUserToken, pszUserName, pszUserPassword), HRESULT=80070002 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3356)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:3356"> <![LOG[ResolveSource(pszSource, sSourceDirectory, dwFlags, 0, 0, 0), HRESULT=80070002 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3261)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="resolvesource.cpp:3261"> <![LOG[TS::Utility::ResolveSource( this->packageID, this->packagePath, TS::Utility::ResolveSourceFlags::PersistContents ), HRESULT=80070002 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1360)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="installimage.cpp:1360"> <![LOG[resolvePkgSource(), HRESULT=80070002 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1403)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="installimage.cpp:1403"> <![LOG[Apply(), HRESULT=80070002 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1463)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="0" thread="1304" file="installimage.cpp:1463"> <![LOG[Installation of image 1 in package DUB00004 failed to complete.. The system cannot find the file specified. (Error: 80070002; Source: Windows)]LOG]!><time="10:11:59.295+420" date="10-29-2011" component="ApplyOperatingSystem" context="" type="3" thread="1304" file="installimage.cpp:1483">


    Happy

     

    • Edited by Anil_Wise Saturday, October 29, 2011 6:53 PM
    Saturday, October 29, 2011 6:51 PM
  • SCCM 2012 related question should be posted on the following forum
    http://innovation.connect.microsoft.com/configmgrbeta/discussions

    This posting is provided "AS IS" with no warranties or guarantees, and confers no rights. |Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
    • Marked as answer by Sabrina Shen Monday, October 31, 2011 3:56 AM
    Saturday, October 29, 2011 7:42 PM
  • okay, let me post it there..Thanks..


    Happy
    Sunday, October 30, 2011 5:10 AM
  • Hi Niall, Any other idea<? Regards,
    Happy
    Sunday, October 30, 2011 10:48 AM
  • I've made some progress, Task Sequence is now failing with below error message at Applying Operating System.

    <![LOG[Installation of image 2 in package DUB00004 failed to complete..
    Unspecified error (Error: 80004005; Source: Windows)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="3" thread="828" file="installimage.cpp:1483">
    <![LOG[installer.install(), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1534)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="installimage.cpp:1534">

    I'm running out of ideas now...Any guidance would be highly appreciated.

    Below some more info from smsts.log file

    <![LOG[bContentDownloaded, HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3034)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="resolvesource.cpp:3034">
    <![LOG[DownloadContentAndVerifyHash(pszPackageID, L"SMSPackage", saHttpContentSources, saSMBContentSources, saMulticastContentSources, sDestination, dwFlags, L"", 0, dwPackageFlags, pszUserName, pszUserPassword ), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3146)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="resolvesource.cpp:3146">
    <![LOG[DownloadContentLocally(pszSource, sSourceDirectory, dwFlags, hUserToken, pszUserName, pszUserPassword), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3356)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="resolvesource.cpp:3356">
    <![LOG[ResolveSource(pszSource, sSourceDirectory, dwFlags, 0, 0, 0), HRESULT=80004005 (e:\nts_sccm_retail\sms\framework\tscore\resolvesource.cpp,3261)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="resolvesource.cpp:3261">
    <![LOG[TS::Utility::ResolveSource( this->packageID, this->packagePath, TS::Utility::ResolveSourceFlags::PersistContents ), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1360)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="installimage.cpp:1360">
    <![LOG[resolvePkgSource(), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1403)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="installimage.cpp:1403">
    <![LOG[Apply(), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1463)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="installimage.cpp:1463">
    <![LOG[Installation of image 2 in package DUB00004 failed to complete..
    Unspecified error (Error: 80004005; Source: Windows)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="3" thread="828" file="installimage.cpp:1483">
    <![LOG[installer.install(), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\installimage.cpp,1534)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="installimage.cpp:1534">
    <![LOG[Entering ReleaseSource() for D:\_SMSTaskSequence\Packages\DUB00004]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="1" thread="828" file="resolvesource.cpp:3672">
    <![LOG[The user tries to release a source directory D:\_SMSTaskSequence\Packages\DUB00004 that is either already released or we have not connected to it]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="2" thread="828" file="resolvesource.cpp:3722">
    <![LOG[InstallImage( g_InstallPackageID, g_ImageIndex, targetVolume, ImageType_OS, g_ConfigPackageID, g_ConfigFileName, bOEMMedia ), HRESULT=80004005 (e:\nts_sccm_retail\sms\client\osdeployment\applyos\applyos.cpp,470)]LOG]!><time="05:53:22.715+420" date="10-30-2011" component="ApplyOperatingSystem" context="" type="0" thread="828" file="applyos.cpp:470">
    <![LOG[Process completed with exit code 2147500037]LOG]!><time="05:53:22.918+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="commandline.cpp:1098">
    <![LOG[!--------------------------------------------------------------------------------------------!]LOG]!><time="05:53:22.918+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="instruction.cxx:3011">
    <![LOG[Failed to run the action: Apply Operating System.
    Unspecified error (Error: 80004005; Source: Windows)]LOG]!><time="05:53:22.933+420" date="10-30-2011" component="TSManager" context="" type="3" thread="1400" file="instruction.cxx:3102">
    <![LOG[MP server SCCM.CONTOSO.COM and port 80. SSL=false. CRL=false.]LOG]!><time="05:53:22.933+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="utils.cpp:4707">
    <![LOG[Sending StatusMessage]LOG]!><time="05:53:22.996+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="libsmsmessaging.cpp:3974">
    <![LOG[CLibSMSMessageWinHttpTransport::Send: URL: SCCM.CONTOSO.COM:80  CCM_POST /ccm_system/request]LOG]!><time="05:53:22.996+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="libsmsmessaging.cpp:8720">
    <![LOG[Request was succesful - 200]LOG]!><time="05:53:23.027+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="libsmsmessaging.cpp:9046">
    <![LOG[Set a global environment variable _SMSTSLastActionRetCode=-2147467259]LOG]!><time="05:53:23.027+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="executionenv.cxx:668">
    <![LOG[Set a global environment variable _SMSTSLastActionSucceeded=false]LOG]!><time="05:53:23.027+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="executionenv.cxx:668">
    <![LOG[Clear local default environment]LOG]!><time="05:53:23.027+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="executionenv.cxx:807">
    <![LOG[Let the parent group (Install Operating System) decides whether to continue execution]LOG]!><time="05:53:23.090+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="instruction.cxx:3211">
    <![LOG[The execution of the group (Install Operating System) has failed and the execution has been aborted. An action failed.
    Operation aborted (Error: 80004004; Source: Windows)]LOG]!><time="05:53:23.105+420" date="10-30-2011" component="TSManager" context="" type="3" thread="1400" file="instruction.cxx:2425">
    <![LOG[Failed to run the last action: Apply Operating System. Execution of task sequence failed.
    Unspecified error (Error: 80004005; Source: Windows)]LOG]!><time="05:53:23.105+420" date="10-30-2011" component="TSManager" context="" type="3" thread="1400" file="engine.cxx:214">
    <![LOG[MP server SCCM.CONTOSO.COM and port 80. SSL=false. CRL=false.]LOG]!><time="05:53:23.105+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="utils.cpp:4707">
    <![LOG[Sending StatusMessage]LOG]!><time="05:53:23.168+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="libsmsmessaging.cpp:3974">
    <![LOG[CLibSMSMessageWinHttpTransport::Send: URL: SCCM.CONTOSO.COM:80  CCM_POST /ccm_system/request]LOG]!><time="05:53:23.168+420" date="10-30-2011" component="TSManager" context="" type="1" thread="1400" file="libsmsmessaging.cpp:8720">
    <![LOG[Request was succesful - 200]LOG]!><time="05:53:23.230+420" date="10-30-2011" component="TSManager" context="" type="0" thread="1400" file="libsmsmessaging.cpp:9046">
    <![LOG[Executing command line: X:\WINDOWS\system32\cmd.exe /k]LOG]!><time="05:55:10.293+420" date="10-30-2011" component="TSBootShell" context="" type="1" thread="788" file="bootshell.cpp:768">
    <![LOG[The command completed successfully.]LOG]!><time="05:55:10.308+420" date="10-30-2011" component="TSBootShell" context="" type="1" thread="788" file="bootshell.cpp:850">
    <![LOG[Successfully launched command shell.]LOG]!><time="05:55:10.308+420" date="10-30-2011" component="TSBootShell" context="" type="1" thread="788" file="bootshell.cpp:429">


    Happy
    Sunday, October 30, 2011 1:15 PM
  • Really, as Paddy indicated on this post and the dulpicate post, this should be posted in the ConfigMgr 2012 forums. You will get more hits. A lot of the people reading/answering these forums are using ConfigMgr 2007 or SMS 2003.


    --Joe.
    • Marked as answer by Sabrina Shen Monday, October 31, 2011 3:56 AM
    Sunday, October 30, 2011 2:57 PM
  • Set your NAP account to domain admin rights. That helped for me!
    • Proposed as answer by ali rad jr Thursday, November 17, 2011 9:39 PM
    Sunday, November 06, 2011 12:33 PM