none
How to get OpenGL 2.0 on Windows 8 ? I need to use it.

    Question

  • I need to use OpenGL 2.0 or Higher because I get some appication. But this appication show error windows "Current OpenGL version 1.1 is too low, 2.000000 expected". So I want to get OpenGL version 2.0 or Higher. How to get it ?

    Please answer me, Thanks.

    Thursday, May 09, 2013 4:42 AM

Answers

All replies