none
7b blue screen during osd image windows xp on vm and 7010

    Question

  • HI all,

      SCCM 2007 SP2 R2.

    Windows xp sp3

    Trying to reimage 7010 and vmware workstation 8 or 9 but i am getting blue screen.

    Tried with bois setup ATA or ACHI...

    I have download windows xp storage driver from Dell of optiplex 7010, and injected to sysprep and recapture it. no luck.

    thanks for  your help in advance


    orion

    Wednesday, March 13, 2013 3:17 PM

Answers

  • i am going to close this and reopen in configuration manager forum


    orion


    • Edited by Ultra9.99 Wednesday, March 13, 2013 4:41 PM
    • Marked as answer by Ultra9.99 Wednesday, March 13, 2013 4:42 PM
    Wednesday, March 13, 2013 4:31 PM

All replies

  • Please clarify your situation.  Are you imaging on the Dell and then trying to use the image in VMware?

    As posted your information is very unclear.

    0x0000007b is always an error that the boot device cannot be located.  On a actual hardware this usually means you need the hardware driver for that particular hardware platform.

    Also, please not this is a Microsoft windows 7 forum for questions about the Windows 7 operating system.

    VMware is a separate company and has its own support website for problems with VMware applications:  http://www.vmware.com/


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”

    Wednesday, March 13, 2013 4:20 PM
  • i am going to close this and reopen in configuration manager forum


    orion


    • Edited by Ultra9.99 Wednesday, March 13, 2013 4:41 PM
    • Marked as answer by Ultra9.99 Wednesday, March 13, 2013 4:42 PM
    Wednesday, March 13, 2013 4:31 PM