none
RC7+T-Online 6.0

    Question

  • t-online 6.0 lässt sich nicht installieren.Schon wärend der installation fehlermeldung:AppAdmin callInit returned error 10000004.Nach der installation kommt dann ein fenster in dem ein neustart gefordert wird ,nach neustart und aufruf der software kommt das gleiche fenster wieder.in der fehlermeldung steht:das t-online startcenter kann wegeneines windows-registrierungsfehlerserst nach einem erneuten start des pc`s benutzt werden ,modul{6B836FE-B9BA-4575-8F40-6C9719664811}.nach neustart das gleich immer wieder.Ansonsten lies sich der RC7 ganz leich installieren,es fehlt jetzt nur noch das internet.vielen dank für eure bemühungen

    Sunday, May 10, 2009 8:49 AM

Answers

  • Der T-Online-Browser lässt sich installieren, nach Neustart muss man nur die Fehlermeldung wegklicken (die übrigens bei jedem Browser-Start wiederkommt: wegklicken). Das Startcenter geht nicht, ist aber eh nicht nötig.
    Mobile AMD64 3000+, VIA Apollo K8T800 chipset, 1 G RAM, ATIRadeonMobility 9700, 20x DVDRW, C:XPSP3 (55G),D:WIN7 (25G),F:DATA (250G)
    Sunday, June 28, 2009 6:00 PM

All replies

  • Ich habe das gleiche Problem und bitte um eine Antwort.
    Besten Dank
    Illiputz
    Sunday, June 28, 2009 5:10 PM
  • Der T-Online-Browser lässt sich installieren, nach Neustart muss man nur die Fehlermeldung wegklicken (die übrigens bei jedem Browser-Start wiederkommt: wegklicken). Das Startcenter geht nicht, ist aber eh nicht nötig.
    Mobile AMD64 3000+, VIA Apollo K8T800 chipset, 1 G RAM, ATIRadeonMobility 9700, 20x DVDRW, C:XPSP3 (55G),D:WIN7 (25G),F:DATA (250G)
    Sunday, June 28, 2009 6:00 PM