none
treinet

    问题

  •   Boa tarde a todos,

     Estou com problemas no meu treinet, ele não esta atualizando os cursos que eu fiz, e agora abro os cursos mas na hora de inicia-lós, não consigo... Gostaria de saber também qual a versão do java que tenho que utilizar e do flash player? Desde já grata.

    2012年10月13日 16:11

答案

  • thanaaraa,

    Verifica este link, ele informa os requisitos para rodar o treinet , acredito que está tendo problemas com :

    - Plugin flash

    - Virtual machine

    - Bloqueador de pop-up

    http://treinet.bradesco.com.br/docent/scorm/Tutorial.pdf

    No documento explica os procedimentos  para resolver , verifique se te ajuda.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    2012年10月14日 1:10