none
Support of EDI Standard version 602 in BizTalk 2010

    問題

  • I am wonder if Biztalk 2010 support EDI Message Standard version 00602. Actualy I have a EDI 421 message whose  version is 00602 and I checked in biztalk 2010 and found that there are at most version is 00503. Please let me know if there are support for this message and any alternate way to pass this edi message by edi receive pipeline.  

    2012年5月16日 上午 11:55

解答