none
Win2008 安裝 Powershell 2.0 問題

    問題

  • Hi,

    我要在 Win2008 (SP1, 32bit) Powershell 2.0. 下載了KB968930 繁體中文, 安裝出現錯誤訊息 '更新不適用於您的系統'. 我試過x64 ,x86, 中英文版, 都得到一樣的訊息. 請問有沒有前輩遇過相同情形? 請提供解藥, 謝謝!!

    2011年8月22日 上午 07:47

所有回覆