none
Self Developed Integration Pack .net Version RRS feed

  • Question

  • Hi

    This seems like a simple question but I can't find anyone that's asked the question before.

    Due to there being no integration pack that I can find that does what I want I am looking at writing my own.

    My question is.  Will Orchestrator run an Integration Pack I develop that targets .net 4.7?  I know you have to have .net 3.5 installed to install Orchestrator so I am thinking that and integration packs must also have to target that version.

    Thanks

     

    Friday, June 7, 2019 12:57 PM

All replies