none
cannot install the pkg GET on R open 3.5.3 RRS feed

  • Question

  • Hi guys,

    I cannot install the pkg GET on Ropen 3.5.3. Is it some compatible problem? There is no problem on R 3.5.3. Thanks!

    .


    Wednesday, September 11, 2019 12:12 PM

All replies

  • I can install the package 'gets' just fine with Ropen 3.5.3.

    Can you please give us more information, e.g. how you are exactly installing the package and what command you are running - thanks.

    Wednesday, September 18, 2019 7:32 PM