none
ACT usage RRS feed

  • Question

  •  We have an application which is running on Windows XP embedded now we want to migrate that one to Windows 8.1 Embedded platform. 

    Before moving the application to target platform we want to check the compatibility of the application. I gone through the various technet weblinks but still not clear in mind that how do i am going to use the ACT, I mean do I need to install it on Win XPe or on Win 8.1e. One more thing our application could not run or even install on Window 8.1e. 

    In this scenario how ACT can help us let us know.

    Thanks 

    Rakesh Patel

     

    rakesh patel

    Friday, January 31, 2014 6:49 AM

Answers