none
Does BizTalk 2016 support .Net 4.8? RRS feed

  • Question

  • Does BizTalk 2016 support .Net 4.8? Currently the Documentation only says 4.6.x or 4.7.x with CU2. I'm asking because .Net 4.8 is being rolled out in the August 2019 Window updates. So if it is not supported, we need to advice clients to block this if they haven't already.
    Tuesday, August 20, 2019 11:48 PM

Answers