none
DB2 for z/OS V12 Compatibility RRS feed

  • Question

  • The client is currently running HIS 2013 and connecting to DB2 for z/OS V11. We are upgrading to DB2 for z/OS V12. Is HIS 2013 compatible with DB2 for z/OS V12. Or, should the client upgrade to HIS 2016?
    Monday, March 4, 2019 7:23 PM