none
Errors when validating a package after deployment in SSMS RRS feed

  • Dotaz

  • Hi Friends,

    I have a ssis package of 2010 version. I edited it and ran it in 2013. Its running succesfully. But on deploying its giving errors. Please suggest me. I tried to change version number from 8 to 6 in XML but it gives same errors.Version Errors on validating a packageVersion Errors on deploying a package


    sania

    čtvrtek 3. května 2018 6:42

Všechny reakce