none
INSTALACE WINDOWS 7-NEBYLY NALEZENY ZADNE JEDNOTKY RRS feed

  • Dotaz

  • Ahoj….Při bootování z DVD se objeví :NEBYLY NALEZENY ZADNE JEDNOTKY.CHCETE-LI ZISKAT OVLADAC VELKOKAPACITNIHO PAMETOVEHO ZARIZENI PRO INSTALACI,KLIKNETE NA TLACITKO .To jsem udelal,ale žádný ovladač to nenačetlo,protože ten ovladač na instalačním disku windows 7 pro asi není.Hledám na internetu,ale vše je pro mě celkem ne zrovna pochopitelně vysvětlené.
    Budu vděčný za radu,či konkretní postup krok po kroku.
    Předem dík….Dušan
    pátek 13. srpna 2010 12:55

Odpovědi

Všechny reakce

  • Cau...,dík za rychlou reakci...posílám co mám:

    Seznam odeslaných produktů podle jednotlivých dokladů:
    P DOKLAD POČET KÓD NÁZEV
    1 1010076859 1 68335 Blu-Ray LG, CH08LS, SATA, černá, Bulk
    2 1010076859 1 39854 CASE COOLERMASTER Centurion 5 Blue CAC-T05-UB-GP
    3 1010076859 1 71586 COOLER Noctua NH-D14
    4 1010076859 1 73671 CPU Intel Core i7-930 (2.80GHz, LGA 1366) BOX
    5 1010076859 1 57639 HDD WD VelociRaptor, 3,5", SATA II, 16MB - 300GB
    6 1010076859 1 72489 MB Gigabyte GA-X58A-UD3R - Intel X58, DDR3, s 1366, ATX
    7 1010076859 1 69674 MON LCD 22", HP LA2205wg (TN, 5ms, 1000:1, D-sub, DVI-D, DP)
    8 1010076859 1 63606 PRN HP Officejet Pro 6500
    9 1010076859 1 61441 RAM Kingston 3x2GB DDR3 1333 MHz CL9 (KVR1333D3N9K3/6G)
    10 1010076859 1 29465 REPRO Logitech X-530 5.1
    11 1010076859 1 59698 SB Creative X-Fi Titanium
    12 1010076859 1 70093 SOFT Microsoft Windows 7 Pro CZ 64bit OEM
    13 1010076859 1 76280 VGA nV EVGA GTX 470 SC Superclocked 1,28GB DDR5, PCI-E
    14 1010076859 1 69452 Zdroj CORSAIR TX950 - 950W
    pátek 13. srpna 2010 13:09
  • cau znova....ještě sem chtěl říct,že sem to zkoušel instalovat z instalačního disku windows7pro,co mě poslali spolu s mou konfigurací.Zkusím cos mi zatím poradil a aspon odepíšu jestli to pomohlo....dík a zatím
    pátek 13. srpna 2010 13:36
  • Díky...,já ted nejsem doma,tak se k tomu dostanu až večer.Cokoliv by Tě ještě napadlo,uvítám a zkusím.Dám vědět
    pátek 13. srpna 2010 14:36
  • no, zatím mě nic dalšího nenapadlo...jenom zkontrolovat, jestli je disk vidět v BIOSU apod...ale to by asi měl být vidět (PS - pokud máš zapnutý režim SATA/AHCI tak nejspíš nebude ten disk vidět v bosu, ale objeví se při postu Intel Ahci 1.20E...ale to jenom tak na okraj...momentálně nemám žádnou deksu gigabyte této serie k dispozici, tak to nemusí být 100% přesné..

    Omylem jsem kliknul na Navrhnout jako odpověď, tak to prosím ignoruj:)

    pátek 13. srpna 2010 14:55