none
Síťový adaprér RRS feed

  • Dotaz

  • V sobotu mi přestala fungovat síťová karta na desce Asus P7P55D Pro ve Win7 64bit. Ve správci zařízení se jeví jako OK ale nefunguje síť. Když dám diagnostiku tak to vypíše, že se nepodařilo propojit síťový adaptér se zásobníkem protokolu IP. Když do počítače zastrším druhou kartu. Tak se nainstaluje OK ale je u ní stejná chyba. Už jsem vyzkoušl snad vše, ale bez úspěchu.

    Nesetkal jste se někdo s tímto problémem?
    pondělí 1. února 2010 8:08

Odpovědi

  •  Tak po 3 dnech vyřešeno, ve vlastnostech síťového připojení jsem jsem zakázal použití Eset personal firewal a ono se to rozjelo. a to jsem za tu dobu odinstaloval snad polovinu sofware.  Teď ještě přijít na to proč se to tak děje.
    • Označen jako odpověď Zaba_pv pondělí 1. února 2010 18:16
    pondělí 1. února 2010 18:16

Všechny reakce

  • Copak se v oné sobotě dělo, nějaké aktualizace, instalace softwaru, ovladačů, nějaké podrobnosti v event logu (Prohlížeč událostí)?

    Zkuste v příkazové řádce pod právy administrátora (pravé tlačitko > Spustit jako správce) příkaz netsh int ip reset tcpresetlog.txt ... a restartovat počítač.
    pondělí 1. února 2010 8:21
    Vlastník
  • Právě že se nedělo vůbec nic. Když jsem s tím laboroval, tak jsem zkusil bod obnovení po aktualizacích Win a to se mi ta druhá karta rozběhla. ale potom se nainstalovali aktualizace znovu a po zapnutí v neděli to O5 nejelo. To už se mi nepodařilo rozběhnout vůbec. Když jsem se díval co obsahují ty aktualizace z minulého týdne, tak by neměli mít souvislost s drivery. Protože ty mám od výrobce HW. Stejně tak pokud použiji univerzální od MS, tak to také nejede.

    Taktéž v eventlogu nic pořádného není. :-(

    Jinak ten příkaz netsh vyzkouším večer jak se k tomu PC dostanu. Děkuji
    pondělí 1. února 2010 8:41
  • Tak příkaz netsh nepomohl. Zkusil jsem ještě odebrat aktualizace KB977074 a KB978506 a taky nic
    pondělí 1. února 2010 14:38
  • Tak nikdo nemá další nápady :-(
    pondělí 1. února 2010 16:23
  • ještě mě napadla jedna možnost. Spustit instalaci win 7 a nechat ji opravit. tedy pokud je tam stejná možnost jako při instalaci WinXP
    pondělí 1. února 2010 16:56
  •  Tak po 3 dnech vyřešeno, ve vlastnostech síťového připojení jsem jsem zakázal použití Eset personal firewal a ono se to rozjelo. a to jsem za tu dobu odinstaloval snad polovinu sofware.  Teď ještě přijít na to proč se to tak děje.
    • Označen jako odpověď Zaba_pv pondělí 1. února 2010 18:16
    pondělí 1. února 2010 18:16