none
WXP nedeterministicky tuhnou - vytuh okamzity a uplny...

    Dotaz

  • MB Intel D845GLVA, vse onboard.
    BIOS v defaultu, povypinano vse co se da vypnout...
    Testmem - OK
    HDD OK (chkdsk nevykazuje chyby)
    Zadne pridavne karty
    Vetracek na CPU se toci
    Zdroj je nedavno meneny (kvuli hluku) a lehce naddimezovany.
     
    Nekdy to zatuhne uz pred koncem bootu, jindy to i desitky minut funguje.
    mate nekdo nejake napady? Ja uz jsem celkem v koncich, ze by odchazel MB??
     
    L.
     
    13. září 2010 19:16

Odpovědi

Všechny reakce

  • Problém se objevoval i u čisté instalace u tohoto počítače nebo se začal projevovat až po jisté době používání počítače či po nějaké systémové změně? Doporučil bych aktualizaci BIOSu (občas by člověk i neřekl, co udělá nová baterka na základní desce), zkontroloval jestli se přece jen něco nepřehřívá a také kabeláž (už jsem se setkal i s vadným SATA kabelem přímo z výroby).

    13. září 2010 19:24
    Moderátor
  • > Problém se objevoval i u čisté instalace u tohoto počítače nebo se začal
    > projevovat až po jisté době používání počítače či po nějaké systémové
    > změně?
     
    Abych rekl pravdu, nejdrive jsem ani netusil ze by to mohl byt HW
    problem, tak jsme to preinstaloval. Ted se tedy uz jedna o cistou instalaci.
     
    Doporučil bych aktualizaci BIOSu (občas by člověk i neřekl, co
    > udělá nová baterka na základní desce),
     Zkusim to ale jsem skepticky. PC jelo nekolik let bez problemu a hw je
    vsechen na boardu....
     
    zkontroloval jestli se přece jen
    > něco nepřehřívá
     
    Vytuhne to i pri rannim bootu (PC je UPLNE studene). Prehrivani si
    dovolim vyloucit..
     
    a také kabeláž (už jsem se setkal i s vadným SATA
    > kabelem přímo z výroby).
     zkusim to povymenovat....
     diky L.
     
    13. září 2010 20:14
  • A nejde o "oblibeny" problem nafouknutych elektrolytickych kondenzatoru?
    14. září 2010 8:04
  • Nejedna, tenhle evergreen jsem zkontroloval jako prvni....
     
    Miroslav Tiser wrote:
    > A nejde o "oblibeny" problem nafouknutych elektrolytickych kondenzatoru?
     
    14. září 2010 8:07
  • Asi bych take zkusil nabootovat nejaky "live" OS z vymenneho media a nechal jej par hodin bezet.

    MP

    14. září 2010 8:16
    Moderátor
  • Miroslav Prágl [MVP] wrote:
    > Asi bych take zkusil nabootovat nejaky "live" OS z vymenneho media a
    > nechal jej par hodin bezet.
    >
    > MP
    >
    Nez se mi podarilo nabootovat z Live Ubuntu, tak PC po zapnuti jen
    sedmkrat pipne.
     
    You are getting 7 beeps indicating processor exception interrupt error
    Make sure the processor is seated properly.
    Try a different processor.
    Try a different desktop board.
     
     
    Takze to asi hodim ze skaly a pujdu skladat neco jinyho. Presto diky za
    pomoc.
     L.
     
    17. září 2010 10:36
  • R.I.P. :(

    MP

    17. září 2010 10:40
    Moderátor