locked
pomocník pro funkci mimo kancelář RRS feed

  • Dotaz

  • Zdravím, prosím o radu - Exchange 2007 na windows 2003 - normálně běží ale na jakémkoli klientovi (Outlook 2007) při použití nabídky,
    "pomocník pro funkci mimo kancelář" vždy zahlásí -
    "nastavení funkce mimo kancelář nelze zobrazit , protože server je nyní nedostupný. Opakujte akci později."
    Jakákoliv jiná práce v Outlooku s poštou jde bez problému, príjem i odesílání pošty. Děkuji za jakoukoliv radu. L.
    středa 10. března 2010 17:22

Odpovědi

  • Dobry den,

    bojoval jsem kdysi se stejnym problemem.
    Pokud si dobre pamatuji, tak pomohlo "rozchozeni autodiscoveru" - mimo jine i Ackovy DNS zaznam "autodiscover.domena.cz" + rekonfigurace SSL certifikatu aby obsahoval i tento zaznam.
    mozna se pletu, tenkrat jsem bojoval i s problem s free/bussy a chybami v synchronizaci OAB (pres https)...
    ... pak (po oziveni autodiscoveru) to ale zacalo v podstate vse fungovat OK (pokud jsem to ovsem cele nerozebehl necim jinym :P )

    JB

    středa 10. března 2010 21:24

Všechny reakce

  • zkus spustit Outlook v safe modu

    outlook /safe

    nainstaluj nejnovější aktualizace (myslím, že někdo psal, že mu pomohl Update Roolup 9). Také nainstaluj SP2 pro Exchange Server 2007 x64.
    středa 10. března 2010 19:00
    Přispěvatel
  • Dobry den,

    bojoval jsem kdysi se stejnym problemem.
    Pokud si dobre pamatuji, tak pomohlo "rozchozeni autodiscoveru" - mimo jine i Ackovy DNS zaznam "autodiscover.domena.cz" + rekonfigurace SSL certifikatu aby obsahoval i tento zaznam.
    mozna se pletu, tenkrat jsem bojoval i s problem s free/bussy a chybami v synchronizaci OAB (pres https)...
    ... pak (po oziveni autodiscoveru) to ale zacalo v podstate vse fungovat OK (pokud jsem to ovsem cele nerozebehl necim jinym :P )

    JB

    středa 10. března 2010 21:24
  • Zdravím,

    mám stejný problém, v 07 a 10 nefunguje funkce Mimo kancelář. 

    Konkrétně jsem třeba zkoušel toto:
    Please verify IIS settings:
    ======================
    On Exchange CAS server, open IIS console,
    Go to default web site, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click Autodiscover, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click EWS, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Click OAB, double click “SSL Settings”, make sure Client Certificates is set to “Ignore”
    Please run IISRESET command to load the changes.

    Vše nastaveno správně a nic.

    Outlook jsem zkusil pustit i v safe modu a také nic:-(

    Nějaká další rada? Co to je "rozchozeni autodiscoveru" ? 

    Děkuji 

    Antoon

    čtvrtek 24. ledna 2013 13:22
  • PEKLO.PEKLO.PEKLO. Znovu a znovu.

    ZALOZTE si vlastni vlakno, nepiste do vlakna vyreseneho a stareho nekolik let!

    Prosim Admina o zasah.


    pátek 25. ledna 2013 13:11