none
Chyba ATIeRecord

    Dotaz

  • Dobrý den, v logu serveru Windows 2008 se objevilo toto:

    Název protokolu:Application
    Zdroj:         ATIeRecord
    Datum:         4.6.2012 11:04:22
    ID události:   16391
    Kategorie:     (16)
    Úroveň:        Chyba
    Klíčová slova: Klasické nastavení
    Uživatel:      Není k dispozici
    Popis:
    ATI EEU maximum number of session has been surpassed
    Kód XML události:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="ATIeRecord" />
        <EventID Qualifiers="49152">16391</EventID>
        <Level>2</Level>
        <Task>16</Task>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2012-06-04T09:04:22.000Z" />
        <EventRecordID>847</EventRecordID>
        <Channel>Application</Channel>
        <Computer>Money</Computer>
        <Security />
      </System>
      <EventData>
      </EventData>
    </Event>

    Nevíte někdo, co to může být?

    6. června 2012 5:43

Odpovědi

  • Tak jsem nechal grafickou kartu odebrat - přidat a pak následoval restart serveru a zdá se to zatím být vyřešené. Doufám, že trvale :-)
    • Označen jako odpověď marvav 6. června 2012 14:07
    6. června 2012 14:07

Všechny reakce

  • Ahoj,

    není v systému grafická karta od ATi/AMD? Pokud ano, nainstaluj nejnovější ovladače. Resp odinstaluj stávající ovladače a nainstaluj nové. Nebo nedošlo k odebrání nějaké grafické karty z toho serveru?


    This posting is provided "AS IS" with no warranties or guarantees, and confers no rights.

    Microsoft Student Partner 2010 / 2011 / 2012
    Microsoft Certified Professional | Connected Home Integrator | Consumer Sales Specialist
    Microsoft Certified IT Professional: Consumer Support Technician on Windows Vista
    Microsoft Certified IT Professional: Enterprise Support Technician on Windows Vista
    Microsoft Certified IT Professional: Server Administrator on Windows Server 2008
    Microsoft Certified Solututions Associate: Windows Server 2008
    MCP transcript, contact information, list of all Certifications

    6. června 2012 5:51
  • Ahoj, na serveru je grafika ATI RADEON HD3400. Grafika  je tam ale od počáteční instalace systému a žádnou aktualizaci ovladače jsem neprováděl.
    6. června 2012 6:34
  • Tak jsem nechal grafickou kartu odebrat - přidat a pak následoval restart serveru a zdá se to zatím být vyřešené. Doufám, že trvale :-)
    • Označen jako odpověď marvav 6. června 2012 14:07
    6. června 2012 14:07