none
IE9 a problémy se sítí SOCL

    Dotaz

  • Zdravím vás,

    začal jsem používat sociální síť SO.CL a celý včerejšek mi běžela bez problému. Dnes mi však zničehonic IE9 vyhodil chybovou hlášku, když jsem přidával komentář k jednomu příspěvku, že přestal pracovat a od té doby mi IE9 padá vždy, když na so.cl vejdu (viz screen). Zároveň mi při prvním pádu spadl i ovladač graf. karty (ATI Radeon HD5400), který se již obnovil a funguje.

    Všechny ostatní weby fungujou bez problému. Zkoušel jsem projít komplet nastavení v IE, prošel jsem i správce zařízení, jestli není problém v grafice, ale nic, co by značilo, že by něco bylo v nepořádku, nebo že by nějaký doplněk ukazoval chybu.

    Nevíte někdo, prosím, čím by to mohlo být a jak by se dal ten problém vyřešit? :(

    Děkuji všem za radu

    PS: teď jsem si ještě vzpomněl, že jsem nejspíše omylem kliknul na spuštění videa o Win 8 (vpravo nahoře, jde vidět na screenu) a poté veškeré problémy začly, jelikož pokaždé, když teď na so.cl přijdu, tak se video tváří, že se zase spouští.

    PS2: zkusil jsem to ještě v Safari, které mám jako druhý prohlížeč a tam so.cl funguje bez problému, ale nezkoušel jsem radši kliknout znovu na to video, jelikož bych byl velmi nerad, kdybych se tam nedostal přes žádný z prohlížečů

    1. srpna 2012 15:10

Odpovědi

  • Tak už jsem problém nejspíš vyřešil. Konečně jsem objevil tlačítko, kterým se to přehrávající video vypnulo a přestalo to padat. Zatím jsem to vyzkoušel 3x znovu a zatím bez problému, takže je možné, že se jen něco zacyklilo a shazovalo to prohlížeč :)

    Každopádně Vám děkuji, pane Chaloupku, za pomoca přeji pěkný den :)

    1. srpna 2012 17:13

Všechny reakce