none
SBS 2008 premium - problem s web. rozhranim OWA

Odpovědi

  • Zdravim ludia,


    Takze sam som polozil otazku a sam si na nu aj odpoviem. Dobre nie?

    Konecne sa ten moj server uvedomil, ze si moze stiahnut SP2 a tak si ju aj stiahol. Vysledok je , ze uz mi bezi bez

     problemov link  https://remote.*.sk/owa


    A co na zaver? Asi len tolko, budem pevne dufat, ze sa to uz opakovat nebude.
    • Označen jako odpověď Jaro 1234 4. prosince 2009 7:25
    4. prosince 2009 7:25

Všechny reakce

  • Podivej se do logu IIS. CO presne ti to napisalo po 10 sekundach? ze JE spojenie?

    MP

    20. listopadu 2009 9:16
    Moderátor
  • Sorry za preklep,

    oprava : "napisalo, ze je spojenie (ako keby som odpojil kabel)" ma byt napisalo, ze nieje spojenie - presne : "Internet explorer nemoze zobrazit webovú

    stranku" a pod tym je tlacitko "diagnostikovat problemy s pripojenim".   Cize sprava sa to ako keby nebolo spojenie, alebo nefungoval DNS server. 

    Zaujimave je, ze https://remote.***.sk funguje bez problemov, ale ked tam dam to /owa uz nereaguje.

    Do  tych logov som sa pozeral (priehladac udalosti - vlastne zobrazenie - role serveru - Webovy server), ale vsetko co sa da z toho vycitat je akurat to, ze sa

    nic nedeje.  :-(.  Ak mate na mysli niejaky konkretny zaznam v ...inetpub/logs /LogFiles/.. napiste (aj ked ani z toho niesom mudrejsi).  

    Dakujem.  

     

    Internet Explorer nemôže zobraziť webovú stránku.

     
     

    Čo môžete skúsiť urobiť:

     

     

     

    Internet Explorer nemôže zobraziť webovú stránku.

     
     

    Čo môžete skúsiť urobiť:

     

     


    20. listopadu 2009 15:44
  • Soory, ale nejak som to nepochopil.

    Takze este raz :

    1. https://remote.*.sk/owa  -- nejde

    2. https://remote.***.sk/owa/auth/logon.aspx?replaceCurrent=1&url=https%3a%2f%2fremote.plh.sk%2fowa%2f  - ide bez problemov

    Ide o to, ze nikoho nedonutim si zapametat tento sialeny link. Zvlast ked jeden z kolegov nebude mat svoj pc a bude niekde v internetku.

    Vasa odpoved :



    https://remote.log.cz/owa/auth/logon.aspx?replaceCurrent=1&url=https%3a%2f%2fremote.log.cz%2fowa - ked som miesto log.cz zadal svoju domenu, sice

    mi nabehol prihlasovaci folmular, ale po zadani meno a hesla opat odpoved ako v bode 1.  

    A aj keby to slo tak aj tak by mi to nemohlo vyriesit to, ze v bode 1. pri zadani adresy to nejde.

    Dakujem.




    • Označen jako odpověď Jaro 1234 4. prosince 2009 7:20
    • Zrušeno označení jako odpověď Jaro 1234 4. prosince 2009 7:20
    23. listopadu 2009 15:55
  • Zdravim ludia,


    Takze sam som polozil otazku a sam si na nu aj odpoviem. Dobre nie?

    Konecne sa ten moj server uvedomil, ze si moze stiahnut SP2 a tak si ju aj stiahol. Vysledok je , ze uz mi bezi bez

     problemov link  https://remote.*.sk/owa


    A co na zaver? Asi len tolko, budem pevne dufat, ze sa to uz opakovat nebude.
    • Označen jako odpověď Jaro 1234 4. prosince 2009 7:25
    4. prosince 2009 7:25