none
Po zadani mena a hesla win XP dlho nereaguje

    Dotaz

  • Prosim o pomoc, Klient Win XP SP3 po zadani mena a hesla sa následne zobrazi okno "Načítavajú sa Vaše osobné nastavenia" a tam to dlho ostane stáť. Myš a klávesnica reaguje. Po tvrdom reštarte to niekedy nabehne ok t.j. bez takého dlhého timeoutu. Problém sa vyskytuje na viacerých PC s rovnakou konfiguráciou. PC sa hlásia do domény, DHCP server 2008 prideluje IP automaticky. PC sú nové HP so štandartnými aplikáciami.
    Ďakujem 
    čtvrtek 12. listopadu 2009 21:34

Odpovědi

  • Tak s timto mam problem obcas take. Pomuzou tyhle tri veci (nezalezi na poradi, zkus vsechny)

    1) Jak zminoival kolega, odpojit LAN kabel. Pri druhem restartu se uz sitovno chytlo.
    2) Odpojit a znovu pripojit Windowsy do domeny
    3) Zkus opravit TCP/IP protokol - Star -> Spust -> CMD, zadej "netsh winsock reset"
    čtvrtek 18. února 2010 15:12

Všechny reakce

  • v eventlogu nic?
    profil je kde?
    kdo instaloval OS a jak?

    MP
    pátek 13. listopadu 2009 6:02
    Moderátor
  • Event log - preverím
    Profil - na lokalnej stanici
    Instalacia OS - Win XP nainstalované od výrobcu + instalacia Office, SP3 a dalsich zaplat + instalacia NOD 32. Potom vytvoreny image a cez Ghost naklonovane dalsie HDD. Samozrejme na kazdom spusteny sysprep aby zafungovali v sieti a domene.
    pátek 13. listopadu 2009 16:40
  • Ahoj.
    Toto mi dělal firemní doménový počítač, když jsem ho přenastavil na jinou sít (bez domény) vše bylo tak pomalé, že se to ani nedalo unést. Když jsem kabel odpojil, tak najednou jel rychle. Vypadá to, že byl dříve nastaven na nějakou doménu a když dáš připojit k něčemu jinému (jiné doméně či jen připojení kompu do lan či netu) tak se to hrozně dlouho u každé akce nejdřív snaží vyhledat tu původní a pak to teprve zkousne něco jiného. Nepomohlo mi nic kromě formátu a přeinstalace na čisto.
    I když před přeinstalací bylo vše nastaveno pro novou sít či doménu. Tak se někde v hloubi duše jádra snažil najít tu starou, která byla přenastavená či zrušená.

    No, zkus vypojit komp od sítě (ne softwerově, ale prostě odpojit kabel) a pokud to pak pojede rychle, tak je to jasný. Přeinstalace a čisté nastavení pro tu tvojí doménu. (psal jsi, že kompy jsou nainstalovány od výrobců - to znamená pro bfu a ne pro připojení do nějaké nestandartní domény. U nás ve firmě, taky všechny kompy co přijdou s nainstalovanym softwerem hned sformatujeme a dáme tam naší instalaci která se dělá obrazem po síti)
    středa 6. ledna 2010 12:55
  • Len taký nápad, nie je tam zapnuté "Wait for network?"

    http://support.microsoft.com/kb/305293/en-us?fr=1
    neděle 31. ledna 2010 11:17
  • To by spisedlouho trvalo nez by mohl zadat jmeno a heslo.

    MP
    neděle 31. ledna 2010 16:55
    Moderátor
  • Tak s timto mam problem obcas take. Pomuzou tyhle tri veci (nezalezi na poradi, zkus vsechny)

    1) Jak zminoival kolega, odpojit LAN kabel. Pri druhem restartu se uz sitovno chytlo.
    2) Odpojit a znovu pripojit Windowsy do domeny
    3) Zkus opravit TCP/IP protokol - Star -> Spust -> CMD, zadej "netsh winsock reset"
    čtvrtek 18. února 2010 15:12