none
Outlook 2010 Synchronisierungsfehler RRS feed

  • Frage

  • E2k10 und O2k10

    Hallo,

    ich habe bei diversen Usern das Problem das im Postfach täglich mehrere Synchronisierungsfehler vom gleichen Typ auflaufen:

    14:05:24 Synchronisiererversion 14.0.6025
    14:05:24 Postfach "Ralf" wird synchronisiert
    14:05:24 Lokale Änderungen im Ordner "Entwürfe" werden synchronisiert
    14:05:24 Übermittlung an Server "mailserver1"
    14:05:24 Fehler bei der Synchronisierung einiger Löschungen.
    14:05:24    [0-130]
    14:05:24     1 Element(e) wurde(n) im Onlineordner gelöscht.
    14:05:24 Vorgang abgeschlossen

    Ich habe schon die Postfächer in einen anderen Store gemoved, kontrolliert das in den Entwürfen im Postfach und über OWA nichts drin liegt. Außerdem OST Datei neu erstellt und Profil neu angelegt, alles ohne Erfolg! Was auffällt ist, dass die Syncfehler irgendwie etwas mit dem Profil / OST zu tun haben müssen, denn bei Neuanlage eines Profils sind die alten Syncfehler nicht sichtbar. Beim Zurückschalten auf das alte Profil sieht man die neuen Syncfehler nicht. Von daher liegt es wohl nicht direkt am Postfach sondern eher an der OST, aber die habe ich ja schon neu gemacht.

    Laut einem MS Artikel ist das wohl ein Bug http://support.microsoft.com/kb/2606009 für den es scheinbar noch keine Lösung gibt. Kennt jemand das Problem und gibt es evtl. doch eine Lösung die nur nicht im Artikel erwähnt ist?

    Das Logging abzuschalten würde ich ungern machen!
    http://www.frankysweb.de/?p=159

    Danke!

    Donnerstag, 5. Dezember 2013 13:58

Antworten

  • Moin,

    wie Du selbst schon herausgefunden hast: Das ist ein bekannter Bug und keine Lösung bekannt. Ignorieren ist das einzige, was bleibt.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    • Als Antwort vorgeschlagen Kim Weiland Freitag, 6. Dezember 2013 07:04
    • Als Antwort markiert Alex Pitulice Montag, 9. Dezember 2013 15:14
    Donnerstag, 5. Dezember 2013 16:10