none
Fehler bei Power Point Online in SharePoint 2013 RRS feed

  • Frage

  • Hallo,

    wir haben ein Problem mit dem PowerPoint App von SharePoint. Wenn wir von SharePoint einen neuen PowerPoint eröffnen kommt beim Speichern eine Fehlermeldung.

    Bei Speichern diese Meldung:

    Das Dokument wird trotzdem erstellt aber ist ausgecheckt. Diese Fehlermeldung kommt nur bei der PowerPoint App.

    Hat bitte jemand einen Vorschlag zur Behebung dieser Fehlermeldung?

    Danke und freundliche Grüße

    Dienstag, 1. August 2017 14:06

Antworten

  • Hallo ivicapro1987,

    Sie können eventuell den Microsoft SharePoint Foundation Web Application-Dienst neustarten.

    Central Administration > Application Management > Manage services on server

    oder führen Sie die folgenden cmd-Befehle aus:

    Stop the service:

    stsadm -o provisionservice -action stop -servicetype spwebservice

    Start the service:

    stsadm -o provisionservice -action start -servicetype spwebservice

    Gruß

    Michaela


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 2. August 2017 13:36
    Moderator

Alle Antworten

  • Hallo ivicapro1987,

    Sie können eventuell den Microsoft SharePoint Foundation Web Application-Dienst neustarten.

    Central Administration > Application Management > Manage services on server

    oder führen Sie die folgenden cmd-Befehle aus:

    Stop the service:

    stsadm -o provisionservice -action stop -servicetype spwebservice

    Start the service:

    stsadm -o provisionservice -action start -servicetype spwebservice

    Gruß

    Michaela


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Mittwoch, 2. August 2017 13:36
    Moderator
  • Vielen Dank. Werde es versuchen sobald ich Zeit habe. Melde mich wieder falls es geklapt hat.

    Dienstag, 8. August 2017 14:16
  • Hallo,

    wir haben den ganzen Server neugestartet und leider besteht das Problem immer noch.

    Wenn man den Server neugestartet hat das den gleichen Effekt wenn bestimmte Dienste neugestartet werden?

    Danke und freundliche Grüße
    Freitag, 25. August 2017 11:15