none
Welche Exchange-Version für Compliance Archiv? RRS feed

  • Frage

  • Hallo alle zusammen,

    welche Voraussetzungen benötige ich, um das Compliance Archiv zu aktivieren?

    Vielen Dank!

    Montag, 29. September 2014 15:41

Antworten

  • Moin,

    Du brauchst Exchange 2010 oder 2013. Wenn Du das Archiv in Outlook und nicht nur in OWA haben willst, brauchst Du außerdem eine dedizierte Outlook-Version oder ein Office 2010/2013 professional plus, also mit VLK.

    Und für jeden User, für den das Archiv aktiv ist, wird eine Exchange Enterprise CAL fällig.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Montag, 29. September 2014 18:14
  • Exchange Enterprise brauchst du nicht. Du brauchst nur die Enterprise CAL.
    Mittwoch, 1. Oktober 2014 18:29

Alle Antworten