none
Windows 8.1 Remote Desktop Problem RRS feed

  • Frage

  • Guten Abend,

    auf Empfehlung im User Forum nochmal hier der Beitrag für die Spezialisten.

    ich versuche seit Stunden verzweifelt eine Remote Verbindung im LAN herzustellen.

    Folgende Ausgang Situation.

    1 Server mit 2012R2 Datacenter mit Hyper-V

    auf diesem sind 2 Windows 8.1 und 2 Windows 7 Clients installiert jeweils alles Professional.

    Auf dem Arbeitsrechner ist Windows 8.1 Professional installiert.

    Jetzt will ich auf die Virtuellen Computer zugreifen, auf die Windows 7 PCs kann ich Problemlos zugreifen.

    Bei Windows 8.1 komme ich immer bis zu der Eingabe des Benutzernamens und des Passworts dann schlägt es aber direkt fehl.

    Zugriff über den Explorer mit dem PC namen oder der IP funktionieren aber!

    Remotezugriff ist bei allen Maschinen natürlich eingeschaltet.

    Ping und NSlookup funktionieren auch und liefern korrekte Ergebnisse.

    Wenn ich von einem IPad oder Macbook eine Sitzung zu den Windows 8.1 Maschinen aufbaue klappt das!

    Nur von meinem Windows 8.1 Arbeitsrechner aus nicht

    Ich komme einfach nicht weiter hoffe Ihr wisst mehr.

    Viele Grüße

    PS: Weiterhin ausprobiert nach Hilfe im Userforum:

    Haken bei Authetifizierungsebene Entfernt.

    Andere Benutzer ausprobiert ob diese Zugriff haben leider auch kein erfolg.

    Zugriff über den Explorer erfolgreich

    Gruppe Jeder hinzugefügt brachte auch kein Zugriff

             
    Montag, 21. April 2014 19:46

Antworten

  • Die Lösung habe ich im Userforum mitgeteilt bekommen:

    Bei benutzername muss der PCNAME\Benutzername so eingetragen werden..

    Ich hatte nur den Benutzername eingetragen.

    Montag, 21. April 2014 20:32

Alle Antworten