none
Yammer login für bestehende User nicht möglich RRS feed

  • Frage

  • Hallo zusammen,

    wir haben derzeit folgendes Problem in unserem Yammer-Netzwerk, von welchem nur 2 Kolleginnen betroffen sind. Bei 15 weiteren läuft alles problemlos.

    Der Login ist einmal (pro Browser) möglich, wenn man sich dann abmeldet und erneut wieder anmelden möchte, passiert beim Klick auf anmelden gar nichts. Keine Anmeldung, keine Fehlermeldung, nichts.

    D.h. die beiden Kolleginnen können derzeit nicht mit Yammer arbeiten. Dieses Problem tritt unabhängig vom Browser auf (getestet mit Firefox, Chrome, Explorer) und auch Cache leeren zeigt keine Wirkung. Schafft man es, sich anzumelden ist auch nur die eine Sitzung geöffnet. Das Abmelden funktioniert problemlos.

    Ebenso getestet mit meinem eigenen Account, im Firefox. Nachdem ich mich abgemeldet hatte, konnte ich mich in diesem Browser nicht wieder anmelden. Auch neues Kennwort anfordern läuft auf den Fehler 404. Meine anderen Sitzungen (Iphone und Chrome) liefen problemlos weiter.

    Ist jemanden das Problem bekannt und gibt es eine andere Lösung als die User zu löschen, neu anzulegen und sich dann nicht mehr abzumelden?

    Herzlichen Dank im Voraus!

    Lisanne

    Mittwoch, 1. Juli 2020 07:08

Alle Antworten

  • Hallo zusammen,

    wir haben derzeit folgendes Problem in unserem Yammer-Netzwerk, von welchem nur 2 Kolleginnen betroffen sind. Bei 15 weiteren läuft alles problemlos.

    Der Login ist einmal (pro Browser) möglich, wenn man sich dann abmeldet und erneut wieder anmelden möchte, passiert beim Klick auf anmelden gar nichts. Keine Anmeldung, keine Fehlermeldung, nichts.

    D.h. die beiden Kolleginnen können derzeit nicht mit Yammer arbeiten. Dieses Problem tritt unabhängig vom Browser auf (getestet mit Firefox, Chrome, Explorer) und auch Cache leeren zeigt keine Wirkung. Schafft man es, sich anzumelden ist auch nur die eine Sitzung geöffnet. Das Abmelden funktioniert problemlos.

    Ebenso getestet mit meinem eigenen Account, im Firefox. Nachdem ich mich abgemeldet hatte, konnte ich mich in diesem Browser nicht wieder anmelden. Auch neues Kennwort anfordern läuft auf den Fehler 404. Meine anderen Sitzungen (Iphone und Chrome) liefen problemlos weiter.

    Ist jemanden das Problem bekannt und gibt es eine andere Lösung als die User zu löschen, neu anzulegen und sich dann nicht mehr abzumelden?

    Herzlichen Dank im Voraus!

    Lisanne

    Wir haben das gleiche Problem, wenn man Angemeldet ist funktioniert es weiter, aber nach der Abmeldung kommt man nicht wieder rein. Keine Fehlermeldung nichts...

    Betrifft bei uns ca 100 User

    Freitag, 3. Juli 2020 11:04