none
Fehler in allen eingestzten Outlook Versionen RRS feed

  • Allgemeine Diskussion

  • Guten Tag liebe Technet Community,

    wir haben einen Exchange 2013 Server im Einsatz und von Anfang an leider nur Probleme mit dieser neuen Exchange Version. Nie war das Einrichten eines Exchange so dermaßen von Fehlern und Problemen behaftet wie mit dieser neuen Version. Nichts desto trotz haben wir ihn zum zufriedenstellenden Arbeiten gebracht. Allerdings haben wir jetzt ein Problem mit dem Abwesenheitsassistenten, welchen wir nicht aufrufen können. Wir haben den Exchange 2013 in einer größeren Umgebung im Einsatz in welcher verschiedene Office Versionen benutzt werden. Betroffen von dem Fehler sind folgende Outlook Versionen: 2007, 2010 und 2013. Folgender Fehler wird beim Versuch den Abwesenheitsassistenten zu bedienen angezeigt:

    Ihre Abwesenheitseinstellungen können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Siees später erneut. [OK]

    Leider wissen wir nicht wie wir diesen Fehler lösen können, ich bitte Sie somit um zahlreiche Hilfe.

    Danke vielmals

    Beste Grüße!

    • Typ geändert Alex Pitulice Dienstag, 24. Juni 2014 10:06 Warten auf Feedback
    Dienstag, 3. Juni 2014 09:35

Alle Antworten

  • Auch hier wollen wir keine Missverständnisse: http://www.msxforum.de/modules/newbb/viewtopic.php?post_id=84496

    Moin,

    1. wird das SSL-Zertifikat von den Clients fehlerfrei akzeptiert?

    2. ist Autodiscober korrekt konfiguriert?

    3. ist die URL für die Webservices passend zum Zertifikat korrekt konfiguriert?


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Dienstag, 3. Juni 2014 12:37
  • Hi,

    interessante Aussage, ich finde Exchange 2013 gerade in grösseren Umgebungen deutlich einfacher einzurichten wie vorherige Versionen. Woher auch immer das kommen mag, ohne eine Prüfung der Einstellungen (siehe Post von Robert) kommt man hier nicht weiter.

    Ist das Problem denn mittlerweile schon behoben? Wenn nicht, es wäre für das weitere Vorgehen nicht ganz unwichtig zu wissen ob SplitBrainDNS verwendet wird und wie die Autodiscover - Funktion umgesetzt ist.

    siehe auch: Exchange Frei Gebucht und Autodiscover

    Denk dir einfach statt Frei/Gebucht Abwesenheitsassistent

    Achso, hier noch eine kleine Ergänzung: Autodiscover und Proxy


    Viele Grüße Walter Steinsdorfer MVP Exchange Server http://msmvps.com/blogs/wstein/

    Donnerstag, 5. Juni 2014 07:44
    Moderator
  • Habe das selbe Problem oder ähnliches Problem :(
    http://social.technet.microsoft.com/Forums/de-DE/f6c61957-f8e9-4ba7-ba26-650886d69287/exchange-2013-oof-agent-funktioniert-nicht-obwohl-vermeintlich-richtig-konfiguriert?forum=exchange_serverde

    Montag, 23. Juni 2014 07:56