locked
Event ID 4672 und ID 4624. Windows 7 hängt RRS feed

  • Frage

  • hi,

    immer wieder friert mein rechner ein und ich kann nichts machen.
    es ist ein ASUS g1s laptop. da er bei der reparatur war und das motherboard ausgetauscht wurde gehen ich davon aus dass es nicht an der hardware liegt.

    ich hab in letzter zeit mal genauer beobachtet unter welchen umständen der laptop einfriert. meistens läuft outlook 2007, firefox, pidgin und media player.
    hab jetzt den event viewer immer nebenher laufen und IMMER wenn der rechner sich kurz aufhängt gabs zu dem zeitpunkt event 4672 und 4624.
    der rechner hängt dann für ca. eine minute und geht dann weiter. taskmanager und res monitor zeigen nichts ungewöhnliches bis halt auf darauf dass das system beim hängen nicht ausgelasstet ist.

    woran könnte es liegen ? bzw welche infos braucht ihr um mir helfen zu können. ahja, es ist windows 7 x64 prof. final. die englische version.

    mfg starchildx
    Samstag, 15. August 2009 19:25

Alle Antworten

  • keine eine idee ? grad passiert es alle 10 minuten. habs auch jetzt mit anderem arbeitsspeicher versucht. hat auch nicht geholfen....
    Sonntag, 16. August 2009 11:28
  • Hallo starchildx

    Es könnte an den Treibern liegen, sind diese alle aktuell und mindestens Vista tauglich?

    Schau bitte mal im Gerätemanager nach ob dort alle Geräte sauber installiert sind.

    Benutzt deine Grafikkarte shared memory ?

    Lese auch mal den Link.

    http://social.technet.microsoft.com/Forums/de-DE/windows_clientde/thread/b8c00563-02e8-47a2-b60c-674b7df3cf84

    Welche Hardware ist verbaut.

    MfG Kladabeto
    Sonntag, 16. August 2009 12:35
  • im geräte manager ist alles sauber. die treiber sind halt die die windows 7 installiert hat. bis halt auf den grafikkarten treiber. da hatte ich schon einen latptopvideo2go und einen von nvidia und bei beidem kam das problem auf. die grafikkarte hat shared memory. also halt 512mb an sich plus halt noch 512 mb shared. für was stehen eigentlich die event ids ? was brauchst du noch für infos ?
    Sonntag, 16. August 2009 14:46

  • Hallo starchild

    Habe mal das Event von Vista durchsucht.

    Kategorie: Anmelden/Abmelden


    Unterkategorie: Anmeldung

    Event ID 4624 Ein Konto wurde erfolgreich angemeldet.

    Kategorie: Berechtigungsebene verwenden

    Unterkategorie: Wichtige Rechteverwendung / nicht berücksichtigen Berechtigungen verwenden


    Event ID 4672 Besondere Rechte bei neuer Anmeldung.

    Ich setze mal einen Link von welcher Seite die Infos stammen.

    http://support.microsoft.com/kb/947226/de

    Event ID müsste eine Ereignis Identifikation sein.

    Hast Du irgenteine Software installiert, oder an der Firewall etwas verstellt bevor diese Meldung erschienen ist ?
    Weitere Hardwareinfos brauche ich im Moment nicht, da es sich warscheinlich um ein Sicherheitsereignis in Windows handelt.

    MfG Kladabeto


    • Bearbeitet Kladabeto Montag, 17. August 2009 05:56
    Montag, 17. August 2009 05:39
  • firewall benutz ich nicht, bis halt auf die windows firewall und selbst wenn ich die abschalte passiert es immer noch. es ist nichtmal soviel installiert. office ultimate 2007 aber ich glaub nicht dass es das sein kann. die adobe plugins für firefox, paar addons...meine maus software......kann mir halt nicht vorstellen welche programm das macht. in der rc hatte ich das selbe problem, in der beta aber nicht....
    Montag, 17. August 2009 08:30
  • Du kommst nicht drum rum, deine Hardware zu checken. Prüfe mal deine CPU (über 2 Std.) mit Prime95. Als zweites würde ich einen intensiven Speichertest laufen lassen (Memory diag von MS oder ähnliche Software). Als drittes würde ich einen mehrstündigen Grafikkarten Test laufen lassen.
    Montag, 17. August 2009 08:46
  • cpu hab ich vor paar tagen getestet. memtest hab ich jetzt mit ner debian live cd gemacht. die grafikkarte will ich ungern testen. das problem ist dass es dieser nvidia mist ist mit dem baufehler. d.h. nvidia hat geschlampt und die grafikkarte überhitz sehr schnell. ich durfte schon einmal den laptop einschicken weil die grafikkarte abgeraucht ist und da asus es nicht einsieht die garantie zu verlängern (wie anderen gute laptop firmen) will ich lieber nicht die leistung voll ausnutzen...
    Montag, 17. August 2009 09:22
  • Hallo starchildx

    Das Problem ist, das wir den Fehler nicht eingrenzen können.

    Es könnte sich dabei um einen Hardwarefehler, oder um einen Softwarefehler handeln .

    Wenn es sich bei dem Problem nur um den Windows Media Player handeln würde, könnten es die Codecs sein,
    aber es sind ja auch die Programme wie Outlook 2007, Firefox, Pidgin betroffen. 
    Das Problem könnte aber auch an Windows7  liegen.

    Bei der Hardware könnte es vom Motherboard,Speicher, Grafikkarte, bis hin zur CPU alles mögliche sein. 

    Wie sollen wir da den Fehler eingrenzen ?

    Hast du schon einen Vierencheck gemacht, damit das schon mal ausgeschlossen werden kann ?


    MfG Kladabeto
    Montag, 17. August 2009 14:19
  • Soweit ich informiert bin muss der Laptop Hersteller für ausreichende Kühlung der Bauteile sorgen. Sollte sich die NVIDIA GPU überhitzen, so verbaue ich sie als Laptop Hersteller erst garnicht. Wenn man es trotzdem tut, dann ist man darauf aus schnelles Geld zu machen und zu hoffen, dass alles gut geht, oder aber ich habe eine miserable Q.A.

    Asus muss die Garantie verlängern bzw. auf Kulanz reparieren, da hier allen Anschein nach ein Serienfehler vorliegt.

    Zu dem Mainboard Tausch... die meisten Laptophersteller verbauen gebrauchten Mainboards die bereits schon mal repariert wurden sind. Einen Hardwaredefekt würde ich also nicht ausschließen. Wie gesagt. Graffikarte stressen. Sollte dabei was passieren ist diese wohl die Quelle der Abstürze.
    Montag, 17. August 2009 14:19
  • ich hatte einen relativ langen emailkontakt mit den support vom asus und die sagen dass die das machen und sie die garantie nicht verlängern müssen....
    Montag, 17. August 2009 14:44
  • Dann müssen die es aber wenigstens auf Kulanz reparieren. Was mich noch interessieren würde. Treten die freezes auch bei abgeschalteten Aero auf?
    Montag, 17. August 2009 16:14
  • jup. auch da. gibts irgendein gute programm was die ganze hardware durchtestet ?
    Montag, 17. August 2009 22:17
  • Es gibt so einige, die sind jedoch relativ alt und 100%ig verlassen kann man sich auf diese auch nicht. Stresse mal deine Grafikkarte mit irgendwelchen halbwegs aktuellen 3D Mark. Du könntest noch unter umständen nach einem aktuelleren BIOS für dein Notebook schauen und dieses dann bei Gelegenheit damit flaschen.

    Dienstag, 18. August 2009 00:23
  • hi auch,

    ich habe EXAKT das selbe Problem mit dem G1S und Windows 7 ... bei Spielen oder beim Srufen mit Firefox oder Office anwendungen ( powerpoint etc.) friert der Pc ein für ca. 1 minute... das Festplatten Symbol ist am dauerleuchten und nichts geschiet ... danach löst es sich wieder und der Laptop läuft weiter bis er wieder einfriert...

    Was mich wundert das dies immer häfiger wurde , anfangs war es gar nicht und mitlerweile tritt es häufig auf.

    Gibt es schon eine Lösung für das Problem oder haben auch andere noch die gleichen Probleme?
    Montag, 19. Oktober 2009 10:13
  • guten tag!
    ich habe das selbe problem, wenn ich filme via dvd anschaue.
    irgentwann friert der pc für 5 min ein und läuft dann weiter bis zum nächsten einfrieren.
    am program denk ich kanns nicht liegen, da dies bei vlc und bei windows media player geschieht!
    habs schon mit arbeitsspeicher erweitern versucht, sowie nem sauberen neustart,hat alles nix gebracht!
    virenscan ergibt auch keinen fund, ich weis nicht, was ich etz noch machen soll!
    weis jemand weiter?
    Freitag, 8. Januar 2010 12:00
  • @benning87
    Du machst Dich langsam aber sicher zu Persona non grata .


    War mir eine Ehre! -- Mimatete -- Sie können Forum nicht durchsuchen? -- Folgendes bei Google eingeben: suchwort site:social.answers.microsoft.com/Forums -- ich tue es hier, weil ich Eure Probleme gerne habe. Nein, ich werde dafür nicht bezahlt
    Freitag, 8. Januar 2010 13:13
  • sry, aber ich such in allen mögilchen foren nach ner lösung zu meinem problem, ich glaub, des kannst du auch verstehen, dass es ziemlich nervig ist, wenn man ein problem mit dem pc nicht hinbekommt.
    Freitag, 8. Januar 2010 14:51
  • es ist immer noch das gleiche Forum.
    Es ist nervig immer wieder der gleicher Gestalt zu begegnen mit dem gleichen Problem.
    Und jemanden ins Thread zu platzen halte ich für mehr als unhöflich.
    Es ist keine Diskussion, es ist, soll eigentlich sein - pers. Betreuung.


    War mir eine Ehre! -- Mimatete -- Sie können Forum nicht durchsuchen? -- Folgendes bei Google eingeben: suchwort site:social.answers.microsoft.com/Forums -- ich tue es hier, weil ich Eure Probleme gerne habe. Nein, ich werde dafür nicht bezahlt
    Freitag, 8. Januar 2010 19:01
  • ja aber trotzdem ist des nicht das einzige forum, bei dem ich die frage reinfestellt hab, es gibt ja noch viele andere, und bei denen hab ebenfalls noch keine hilfe zu meinem problem erhalten.
    wenns um pers. betreuung gehen soll, dann lass uns lieber wieder in meinem eröffneten thread weiterschreiben, ich hab, wie du bestimmt schon weist, einige neue daten reingestellt.
    falls du mir helfen kannst, dann bitte ich dich darum und dann brauch ich keinen neuen thread eröffnen. falls nicht, dann kannst du mir ebenfalls bescheid sagen, dann such ich woanders hilfe, obwohl ich nicht glaub, dass ich die woanders finde!
    Samstag, 9. Januar 2010 12:42
  • ne leider noch nicht!
    bei mir tritt des problem aber nur auf, wenn ich filme via dvd aunschau.
    filme von der festplatte aus laufen, ohne probleme!
    probiers etz mal mit nem bios update!
    Freitag, 15. Januar 2010 11:57
  • ich hab mein virenprogramm ESET, aber an der firewall hab ich nichts gmacht, weis nochnet mal ob ich schon eine hab^^
    Freitag, 15. Januar 2010 11:59
  • ich habe haargenau dasselbe problem! gibts schon eine lösung?

     

    habe windows 7 x64 ultimate, asus motherboard, 4 GB RAM (Intel Quad Core)

    programme hatte ich alle schon einzeln abgeschalten, tritt trotzdem auf, und ich finde, dass es in letzter zeit häufiger wird und länger dauert. anscheinend passiert nichts bei den events, wenn ich den computer einfach eingeschalten lasse, sondern nur, wenn ich auch aktiv irgendwas mache, egal was. und dann ca. alle 10 min.

    hardware sollte übrigens ok sein, hab auch schon alle möglichen tests laufen lassen ohne ergebnis.

     

    ist echt lästig und ich finde einfach keine lösung bis jetzt :(

    Mittwoch, 24. März 2010 21:08