none
Outlook Abwesenheitsassistent RRS feed

  • Frage

  • Hallo,

    Exchange 2013 mit Outlook 2010, wenn ich den Abwesenheitsassistent aktiviere, erscheint die Auswahl farblich anders in der Überschrift "Automatische Antworten (abwesend)" . Schließe ich Outlook und öffne es wieder ist der Abwesenheitsassistent wieder deaktiviert, die Aktivierung des Assistenten wird nicht gespeichert... weiß jemand Rat?

    Gruß John

    Montag, 27. Oktober 2014 08:42

Alle Antworten

  • Hallo John,

    besteht das Problem momentan nur über Outlook, oder lässt sich der Abwesenheitsassistent allgemein nicht aktivieren? 

    Ich würde zunächst versuchen den Assistenten über die Powershell zu aktivieren und anschließend überprüfen ob die Nachricht dann in Outlook aktiviert bleibt. Durchführen lässt sich dies mittels des folgenden Befehls:

    Set-MailboxAutoReplyConfiguration -Identity "alias" -AutoReplyState Enabled -InternalMessage "nachricht" -ExternalMessage "nachricht"

    Funktioniert die Einrichtung mit dieser Vorgehensweise?

    Viele Grüße, 
    Jonas Dormoolen 
    TechNet Deployment Hotline 

    TechNet Deployment-Hotline

    Disclaimer:

    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können. 
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die TechNet Deployment Hotline: http://technet.microsoft.com/de-de/ff959330

    TechNet Deployment-Hotline
    Telefon: 0800-6087338*
    Email: msdn-technet-support@escde.net

    * 16:00 – 18:00 Uhr (außer an bundeseinheitlichen Feiertagen). Kostenfrei aus dem dt. Festnetz, Mobilfunknetz ggfs. abweichend. Anrufer aus Österreich und der Schweiz können die Telefon-Hotline aus technischen Gründen über +49 721 693 7233 zum Tarif für Auslandsverbindungen des jeweiligen Telefonanbieters erreichen.
    Es gelten Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zu Datenschutz und Cookies. Bitte beachten Sie auch die gesonderten Nutzungsbedingungen für die Deployment-Hotline.

    Dienstag, 28. Oktober 2014 11:23
  • Moin

    Möglichkeit1: Cache-Modus ist aktiviert und Outlook hat sich noch nicht mit dem Exchange-Server synchronisiert

    Möglichkeit 2: Du hast pst-Dateien in Outlook eingebunden und in einer speicherst du deine aktuellen Mails. Dann steht links in der Ordnerleiste der Cursor auf diesen Ordner und nicht auf dem Postfach des Exchange-Servers. Die farbliche Kennzeichnung siehst du nur, wenn du den Ordner/Postfach auf dem Server markierst.

    Dienstag, 28. Oktober 2014 13:17
  • Hallo Jonas,

    es funktioniert soweit das der Text "Nachricht" im Abwesenheitsassistent drinsteht, aber er ist nicht aktiviert.

    Gruß John

    Mittwoch, 29. Oktober 2014 10:21
  • Hallo Jan-Gerd,

    das mit dem Cache war ein guter Tip, ich habe den Cache Modus nicht aktiviert. Aber vermutlich habe ich durch autodiscover den irgendwann mal dringehabt. Habe jetzt die OST Datei gelöscht. Outlook ist jetzt etwas schneller, das Problem mit dem Abwesenheitsassitent habe ich leider immer noch.

    Gruß John

    Mittwoch, 29. Oktober 2014 10:24