none
Outlook 2010 / Doppelte Einträge in Aufgabenleiste

    Frage

  • Hallo,

    In der Aufgabenleiste auf der rechten Seite werden die Aufgaben und Nachverfolgungen alle doppelt angezeigt, d.h. lösche ich einen von beiden Einträgen, dann sind beide Einträge komplett weg.

    Auch im Erinnerungsfenster des Weckers tauchen alle Kalendereinträge doppelt auf.

    MfG

    Detlef K.

    Freitag, 7. Mai 2010 11:10

Antworten

  • Hi,

    hatte das Problem mit Outlook 2010 64bit. Der Tipp mit dem Profil (http://support.microsoft.com/Default.aspx?kbid=829918 ) hat mich zur Lösung gebracht OHNE das Profil löschen zu müssen.

    Über die E-Mail Postfach Einstellung (Eigenschaften des genutzen Profils) kommt man zu einem Auswahlmenü "Datendateien". Hier war 2x die gleiche Dateien aufgeführt! Eine Datei war mit einem Haken markiert und die andere nicht. Den Eintrag ohne Haken habe ich gelöscht - und schon hatte ich keine doppelten Einträge mehr.

    Hoffe dem einen oder anderen hilft der Tipp.

    Gruß
    3e Solutions

    • Als Antwort markiert Detlef Knut Freitag, 20. Mai 2011 07:18
    Mittwoch, 2. März 2011 19:56

Alle Antworten

  • Hallo,
     
    trifft evtl. dieser Artikel zu?
    "Detlef Knut" schrieb im Newsbeitrag news:1c3c5c9f-84c7-4ba3-8a2c-129fe0065a9e...

    Hallo,

    In der Aufgabenleiste auf der rechten Seite werden die Aufgaben und Nachverfolgungen alle doppelt angezeigt, d.h. lösche ich einen von beide Einträgen, dann sind beide Einträge komplett weg.</

    Auch im Erinnerungsfenster des Weckers tauchen alle Kalendereinträg doppelt auf.

    MfG

    Detlef K.


    Viele Grüße
    Christian Göller
    MVP - MS Outlook
    OutlookFAQ.net
    Sonntag, 9. Mai 2010 14:57
  • Danke, Christian.

    Das könnte eine Option sein. Damit werde ich mal rumspielen und dann berichten. Erster Versuch hatte nicht geklappt :-(

    Gruß

    Detlef K.


    --- Cheers Detlef
    Sonntag, 9. Mai 2010 16:55
  • Hi Detlef,

    bitte versuche es mit einem
    neuen Outlook Profil...

    http://support.microsoft.com/Default.aspx?kbid=829918


    --
    Doc

    http://www.DocOutlook.de

    Sonntag, 9. Mai 2010 17:23
  • Danke. Hatte ich allertdings auch schon erfolglos ausprobiert. Damit sind schließlich auch viel zu viel Änderungen verbunden, die man bei einem sorgsam eingerichteten Profil nicht gerne nochmal einstellt ;-)

    Gruß

    Detlef K.


    --- Cheers Detlef
    Montag, 10. Mai 2010 16:10
  • Hi,

    hatte das Problem mit Outlook 2010 64bit. Der Tipp mit dem Profil (http://support.microsoft.com/Default.aspx?kbid=829918 ) hat mich zur Lösung gebracht OHNE das Profil löschen zu müssen.

    Über die E-Mail Postfach Einstellung (Eigenschaften des genutzen Profils) kommt man zu einem Auswahlmenü "Datendateien". Hier war 2x die gleiche Dateien aufgeführt! Eine Datei war mit einem Haken markiert und die andere nicht. Den Eintrag ohne Haken habe ich gelöscht - und schon hatte ich keine doppelten Einträge mehr.

    Hoffe dem einen oder anderen hilft der Tipp.

    Gruß
    3e Solutions

    • Als Antwort markiert Detlef Knut Freitag, 20. Mai 2011 07:18
    Mittwoch, 2. März 2011 19:56
  • Genau dies ist die Lösung. Vielen Dank.
    Montag, 6. Juni 2011 17:09