none
Outlook 2007 Kategorien weg RRS feed

  • Frage

  • Hallo,

    hoffentlich könnt ihr mir helfen (hat bisher immer gut geklappt).

    Nutze Office 2007 und kann ohne Probleme bei Outlook alle meine Kategorien vergeben wie ich eben lustig bin. Sobald ich aber meinen Rechner neustarte sind diese alle wieder weg. Das Problem ist, das sie mir die Arbeit ungeheuer erleichtern und ich nicht auf sie verzichten möchte. Hatte das gesamte Office Paket nun schon mal deinstalliert und wieder neu aufgesetzt, habe aber immer noch das selbe Problem.

    Wäre super wenn jemand eine Idee hätte.

    Ach noch zur Info, nutze Windows XP mit den aktuellsten Updates

    Danke

    Montag, 26. Juli 2010 10:24

Antworten

  • Hallo,

    es hat geholfen die .ost Datei zu reparieren. Jetzt funktioniert es wieder!

     

    Update:

    Ich korrigiere, nach einem Neustart besteht das Problem wieder. Hatte vorhin nur Outlook neugestartet

    Donnerstag, 29. Juli 2010 08:27

Alle Antworten

  • Hi Manson Heinz,

    Hallo,

    hoffentlich könnt ihr mir helfen (hat bisher immer gut geklappt).

    Nutze Office 2007 und kann ohne Probleme bei Outlook alle meine Kategorien vergeben wie ich eben lustig bin. Sobald ich aber meinen Rechner neustarte sind diese alle wieder weg. Das Problem ist, das sie mir die Arbeit ungeheuer erleichtern und ich nicht auf sie verzichten möchte. Hatte das gesamte Office Paket nun schon mal deinstalliert und wieder neu aufgesetzt, habe aber immer noch das selbe Problem.

    Auf jeden Fall bist du nicht allein:
    http://social.answers.microsoft.com/Forums/en-US/outlookcontact/thread/e853dcc7-6ea6-40a5-a798-cd2158cd0b70
    http://www.pcreview.co.uk/forums/thread-3495752.php

    Aber Lösungen gibt es dort noch nicht. Wie holst du deine Emails ab - per IMAP, POP3 oder von einem Exchange?

    Hast du mal eine neue PST-Datei erstellt? Die Kategorien werden in dieser gespeichert und falls sie korrupt ist, kann es zu Problemen kommen. 
    Viele Grüße
    Christian

    Dienstag, 27. Juli 2010 06:16
  • Habe schon gesehen das einige in letzter Zeit das selbe Problem haben. Kann es vieleicht mit einem Microsoft Update zusammen liegen.

    Hole die Mails über Exchange ab. Das mit der .pst werde ich mal probieren, werde sie über office Boarmittel mal reparieren.

     

    Danke

    Dienstag, 27. Juli 2010 06:45
  • Hi Manson Heinz,

    Habe schon gesehen das einige in letzter Zeit das selbe Problem haben. Kann es vieleicht mit einem Microsoft Update zusammen liegen.

    Das wurde in einem Block auf jeden Fall vermutet...

    Hole die Mails über Exchange ab. Das mit der .pst werde ich mal probieren, werde sie über office Boarmittel mal reparieren.

    Leg einfach zum testen ein zweite Outlook-Profile an und schau was
    passiert. Haben andere auch das Problem?

    Viele Grüße
    Christian

    Dienstag, 27. Juli 2010 09:39
  • Hallo,

    es hat geholfen die .ost Datei zu reparieren. Jetzt funktioniert es wieder!

     

    Update:

    Ich korrigiere, nach einem Neustart besteht das Problem wieder. Hatte vorhin nur Outlook neugestartet

    Donnerstag, 29. Juli 2010 08:27