none
Exchange Server 2013 SP1 CU5 - Event ID 1006 Mailbox Replication Service RRS feed

  • Frage

  • Hallo,

    Exchange Server 2013 SP1 CU5,

    DAG, 2 x Knoten

    minütlich Event ID 1006
    Postfachreplikationsdienst konnte Aufträge in einer Postfachdatenbank nicht verarbeiten
    Fehlende Datenbank {ID}
    Fehler: Die Datenbank ist nicht vorhanden.

    Keine der Datenbanken hat diesen Identifier{ID}

    Ansonsten keine Fehler, das System läuft rund.

    Danke

    Sven

    Samstag, 21. Juni 2014 13:44

Antworten

  • Hallo,

    ich muss mich leider korrigieren.

    Der Neustart des Dienstes "Microsoft Exchange Replikationsdienst"
    hat  n i c h t s  gebracht. Die Fehler kamen erneut.

    Den Fehler habe ich inzwischen beseitigt.

    Ursache:
    Es gab noch einen Public Folder-Migration Request.
    Dieser war zwar abgeschlossen, aber dennoch musste
    ich ihn löschen. Danach Neustart von Diensten.

    Seitdem ist Event ID 1006 beseitigt.

    Dennoch Danke für Eure Unterstützung

    Sven

    • Als Antwort markiert ortsnah Dienstag, 5. August 2014 09:01
    Dienstag, 5. August 2014 09:01

Alle Antworten

  • Hast du die Standard Datenbank gelöscht oder eine Recoverydatenbank mal angelegt und diese dann gelöscht?

    Gruß

    Jörg

    Samstag, 21. Juni 2014 14:10
  • Hallo Jörg,

    ja, ich habe die Standard-Datenbank gelöscht.

    Habe die Ereignis-Meldungen
    inzwischen selbst beseitigt.

    Lösung:

    den Dienst "Microsoft Exchange Replikationsdienst"
    neu gestartet.

    Danke

    Sven

    • Als Antwort markiert ortsnah Sonntag, 22. Juni 2014 20:16
    • Tag als Antwort aufgehoben ortsnah Dienstag, 5. August 2014 08:58
    Sonntag, 22. Juni 2014 20:16
  • Hallo,

    ich muss mich leider korrigieren.

    Der Neustart des Dienstes "Microsoft Exchange Replikationsdienst"
    hat  n i c h t s  gebracht. Die Fehler kamen erneut.

    Den Fehler habe ich inzwischen beseitigt.

    Ursache:
    Es gab noch einen Public Folder-Migration Request.
    Dieser war zwar abgeschlossen, aber dennoch musste
    ich ihn löschen. Danach Neustart von Diensten.

    Seitdem ist Event ID 1006 beseitigt.

    Dennoch Danke für Eure Unterstützung

    Sven

    • Als Antwort markiert ortsnah Dienstag, 5. August 2014 09:01
    Dienstag, 5. August 2014 09:01