none
Link im Problembeschreibungstext RRS feed

  • Frage

  • Hallo zusammen,

    ich versuche ein Problem in ein Forum (SharePoint) einzustellen. Das Problem bezieht sich auf den Aufbau eines Links, d.h. ich muss in der Textbeschreibung natürlich auch einen Link angeben. Einen Link angeben funktioniert allerdings nicht, da ich vor dem Absenden die Fehlermeldung bekomme:

    • "Im Textkörper dürfen keine Bilder oder Links enthalten sein, bis Ihr Konto von uns geprüft werden kann."

    Eine telefonische Nachfrage hat mich auch nicht weiter gebracht, bzw. mir empfohlen die Fehlermeldung hier zu posten. 

    Für eine schnell Info oder Lösung wäre ich sehr dankbar. Vorab schon vielen Dank.

    Montag, 20. Oktober 2014 11:08

Alle Antworten

  • Hallo relmar,

    die Nutzung von Bildern und Links ist tatsächlich erst nach der Freischaltung möglich.
    Bis dahin sollte es möglich sein Links zu posten, indem Sie z.B. ein Komma anstatt eines Punktes verwenden, damit der Link nicht vom System erkannt wird.

    Viele Grüße,
    Philipp Löwer
    TechNet Deployment Hotline 

    TechNet Deployment-Hotline

    Disclaimer:

    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können. 
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die TechNet Deployment Hotline: http://technet.microsoft.com/de-de/ff959330

    TechNet Deployment-Hotline
    Telefon: 0800-6087338*
    Email: msdn-technet-support@escde.net

    * 16:00 – 18:00 Uhr (außer an bundeseinheitlichen Feiertagen). Kostenfrei aus dem dt. Festnetz, Mobilfunknetz ggfs. abweichend. Anrufer aus Österreich und der Schweiz können die Telefon-Hotline aus technischen Gründen über +49 721 693 7233 zum Tarif für Auslandsverbindungen des jeweiligen Telefonanbieters erreichen.
    Es gelten Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zu Datenschutz und Cookies. Bitte beachten Sie auch die gesonderten Nutzungsbedingungen für die Deployment-Hotline.

    Montag, 20. Oktober 2014 12:20
  • Hallo Philipp,

    vielen Dank für die schnelle Antwort. Wer macht die Freischaltung für einen Account?

    Wie kann ich die Freischaltung veranlassen?

    Montag, 20. Oktober 2014 12:24
  • Hallo zusammen,

    mittlerweile hatte ich auch Kontakt zu Microsoft TechNet direkt. Die Antwort war sehr unbefriedigend. Der Mann von Microsoft TechNet direkt konnte mir nicht weiter helfen, da er nicht herausfinden konnte, wer von Microsoft für dieses Forum zuständig ist.

    Mittwoch, 22. Oktober 2014 06:55
  • Hallo,

    gibt es hier im Forum einen Moderator? Kann sich dieser bitte bei mir mal melden. Danke.


    e.r.

    Donnerstag, 30. Oktober 2014 10:22
  • Ich habe das gleiche Problem. Wie hat sich das bei Dir geklärt? Wann und wie erfolgt die 'Prüfung' des Kontos?!

    André

    Samstag, 25. Juni 2016 09:11
  • Hallo Andre,

    es hat sich nicht geklärt, das Thema ist im Sand verlaufen.


    e.r.

    Montag, 27. Juni 2016 07:49
  • moin,

    versuchs mal hier:

    https://social.msdn.microsoft.com/Forums/en-US/a0fb057f-74d7-428c-9af0-bcf0c23299f1/verify-your-account-35?forum=reportabug


    Ich bin viel mobil unterwegs. Verzeiht die manchmal mangelnde Rechtschreibung. :-)

    Montag, 27. Juni 2016 14:43
  • Hallo Dennis,

    danke für den Hinweis und den Link. Habe unter Deinem Link eine Anfrage zu Verifizierung meines Accounts gestellt. Die Verifizierung wurde nach einer Woche durchgeführt.


    e.r.

    Freitag, 1. Juli 2016 12:17