none
Exchange 2013 Weiterleitung aus Öffentlichen Ordner als Kopie funktioniert nicht RRS feed

  • Frage

  • System: Exchange 2013 CU9

    Die Weiterleitung der Mails von einem Öffentlichen Ordner an ein Postfach funktioniert prinzipiell. Aktiviert man jedoch den Haken das die Mail als Kopie weitergeleitet wird, funktioniert die Weiterleitung noch immer, die Mail ist aber dennoch nicht im Öffentlichen Ordner zu sehen.

    Ist dieses Problem bekannt und gibt es da eine Lösung?

    Freitag, 4. September 2015 08:34

Antworten

  • Ja so ist das Verhalten. Ich habe bei einem ÖO die Weiterleitung aktiviert und die Option "Nachricht an die Weiterleitungsadresse und an das Postfach übermitteln." aktiviert. Jedoch bleibt die Mail nicht im ÖO und kommt aber bei der Weiterleitungsadresse an.

    Meine momentane Lösung ist die Weiterleitung über eine Regel im Nachrichtenfluss zu realisieren.
    • Als Antwort markiert _BT_Viper Freitag, 4. September 2015 10:01
    Freitag, 4. September 2015 09:56

Alle Antworten

  • Hi,

    ich verstehe noch nicht ganz das Problem: Du hast für einen ÖO die Weiterleitung an irgendein Postfach aktiviert und nun die Option "Mail als Anlage" weiterleiten aktiviert?

    Die Weiterleitung funktioniert, aber die Originalmail ist nicht im Öffentlichen Ordner? Das dürfte so eigentlich nicht sein - das Verhalten entspricht eher einer Umleitung.


    Gruß

    Ben

    MCSA Windows 8 (.1) MCSA Windows Server 2012 (R2)

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    Freitag, 4. September 2015 08:40
  • Ja so ist das Verhalten. Ich habe bei einem ÖO die Weiterleitung aktiviert und die Option "Nachricht an die Weiterleitungsadresse und an das Postfach übermitteln." aktiviert. Jedoch bleibt die Mail nicht im ÖO und kommt aber bei der Weiterleitungsadresse an.

    Meine momentane Lösung ist die Weiterleitung über eine Regel im Nachrichtenfluss zu realisieren.
    • Als Antwort markiert _BT_Viper Freitag, 4. September 2015 10:01
    Freitag, 4. September 2015 09:56
  • Am 04.09.2015 schrieb _BT_Viper:
    Hi,

    Meine momentane Lösung ist die Weiterleitung über eine Regel im Nachrichtenfluss zu realisieren.

    OK, und nächstes Mal kannst du auch gern auf deine anderen Anfragen in weiteren Foren hinweisen. ;)
    http://www.mcseboard.de/topic/204598-exch2013-weiterleitung-aus-öffentlichem-ordner-in-kopie/

    Bye
    Norbert


    Dilbert's words of wisdom #32:
    If it wasn't for the last minute, nothing would get done.
    nntp-bridge Zugriff auf die MS Foren wieder möglich: https://communitybridge.codeplex.com/

    Freitag, 4. September 2015 10:25
  • Achso, an der Stelle.

    Ist der Öffentliche Ordner evtl. in der globalen Adressliste ausgeblendet? Ich meine, da gibt es ein Problem, dass dann irgendwas bei der Weiterleitung nicht funktioniert.


    Gruß

    Ben

    MCSA Windows 8 (.1) MCSA Windows Server 2012 (R2)

    Wenn Dir meine Antwort hilft, markiere sie bitte entsprechend als Antwort! Danke! :-)

    Hinweis: Meine Posts werden "wie besehen" ohne jedwede Gewähr bereitgestellt, da menschliche, technische und andere Fehler nicht ausgeschlossen werden können.

    Freitag, 4. September 2015 12:12